Zyxel Gs1920-8hpv2-eu0101f 8 Switch. EU-kontakt.Zyxel GS1920-8HPV2.Switchtyp: Hanterad.Grundläggande RJ-45 Ethernet switching portar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 8.MAC-adresstabell: 16000 poster, Switchingkapacitet: 20 Gbit/s.Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Väggmontering.Specifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 8.-Grundläggande RJ-45 Ethernet switching portar: Gigabit Ethernet (10/100/1000).-SFP Combo Antal portar: 2.-Fiberoptisk kontakt: SFP.-Bredd: 267 mm.-Djup: 162 mm.-Höjd: 44 mm.-Vikt: 1.9 kg.-AC inspänning: 100 -240 V.-AC ineffektfrekvens: 50 -60 Hz.-Strömförbrukning (max): 161.8 W.-Drifttemperaturintervall: 0 -50 °C.-Relativ luftfuktighet vid drift: 10 -95%.-Lagringstemperaturintervall: -40 -70 °C.-Relativ luftfuktighet vid lagring: 10 -95%.-Värmeavledning: 551.74 BTU/h.-Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Stöd 10G: Nej.-Koppar Ethernet-kablage.Teknik: 100BASE-TX, 1000BASE-T.-Flödeskontrollstöd: Ja.-Begränsningshastighet: Ja.-VLAN-stöd: Ja.-Virtuella LAN-funktioner: Privat VLAN, Voice VLAN, Protokollbaserad VLAN, MAC-adressbaserad VLAN, Portbaserad VLAN, IP-subnätbaserad VLAN.-Spanning tree-protokoll: Ja.-MAC-adresstabell: 16000 poster.-Switchingkapacitet: 20 Gbit/s.-Vidarebefordringshastighet: 15 Mpps.-Paketbuffert: 1.5 MB.-Kablar ingår: Växelström.-Paketvikt: 2.73 kg.-Paketbredd: 375 mm.-Paketdjup: 235 mm.-Pakethöjd: 61 mm.-DHCP.Funktioner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP-klient.-Access Control List (ACL): Ja.-IGMP: Ja.-Säkerhetsalgoritmer som stöds: 802.1x RADIUS, SNMP, SNMPv3.-MAC-adressfilter: Ja.-IP-MAC-portbindning: Ja.-Autentisering: Gäst-VLAN, Portbaserad autentisering.-Autentiseringstyp: IEEE 802.1x, RADIUS.-Köschemaläggningsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR).-Lösenordsskydd: Ja.-CPU-försvar: Ja. -Switchtyp: Hanterad.-Stöd för tjänstekvalitet (QoS): Ja.-ARP-inspektion: Ja.-Registrering av händelser i systemet: Ja.-MIB, stöd: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-kabling fiber.Teknik: 1000Base-X.-Rackmontering: Nej.-Produktfärg: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certifiering: RoHS.-Väggmontering: Ja.-Säkerhet: LVD, BSMI.-PoE: Ja.-Power over Ethernet (PoE) Budget: 130 W.-Antal Power over Ethernet (PoE)-portar: 8.-Intern.Minne: 256 MB.-Flash.Minne: 32 MB.-Genomsnittlig tid mellan fel: 513985 h.-Multicast, stöd: Ja. tradeinn Techinn
AmazonKOMPAKT POE+ LÖSNING: 8 Gigabit PoE-portar med 130W budget driver IP-kameror, trådlösa AP:er och VoIP-telefoner med 30W per port, plus 2 combo-uplinkar för småkontor och butiksinstallationer FLÄKTLÖS TYST DRIFT: Inget ljud tack vare en helt fläktlös design, perfekt för skrivbords- eller väggmontering i kontor, konferensrum och tysta miljöer där switchen står nära HYBRID MOLNHANTERING: NebulaFlex låter dig växla mellan fristående web GUI och licensfri Nebula molnplattform när du vill, och hantera 8 portar lokalt eller på distans utan löpande licenskostnader ENTERPRISE L2-FUNKTIONER: Avancerade funktioner inkluderar VLAN-stöd, QoS-trafikprioritering, LACP link aggregation, ACL-filtrering och IGMP snooping för professionell nätverkshantering FLEXIBLA INSTALLATIONSALTERNATIV: Kompakt design med medföljande vägg- och bordsmonteringskit för mångsidig placering i småkontor, butiker och konferensrum som kräver skrivbordsswitchar
DustinSmartswitch med 8 portar, IGMP och livstids garanti
Produktspecifikationer
| Märke | ZyXEL |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.
Priser uppdaterades senast: