Zyxel Gs192048hpv2-eu0101f 48 Switch. EU-kontakt.Zyxel GS1920-48HPV2.Switchtyp: Hanterad.Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 44.MAC-adresstabell: 16000 poster, Switchingkapacitet: 100 Gbit/s.Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Specifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 44.-Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000).-SFP Combo Antal portar: 4.-Antal SFP-modulplatser: 2.-Fiberoptisk kontakt: SFP.-Bredd: 441 mm.-Djup: 270 mm.-Höjd: 44 mm.-Vikt: 4.1 kg.-AC inspänning: 100 -240 V.-AC ineffektfrekvens: 50 -60 Hz.-Strömförbrukning (max): 474.3 W.-Drifttemperaturintervall: 0 -50 °C.-Relativ luftfuktighet vid drift: 10 -95%.-Lagringstemperaturintervall: -40 -70 °C.-Relativ luftfuktighet vid lagring: 10 -95%.-Värmeavledning: 1617.36 BTU/h.-Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Stöd för 10G: Nej.-Koppar Ethernet-kablage.Teknik: 100BASE-TX, 1000BASE-T.-Flödeskontrollstöd: Ja.-Begränsningshastighet: Ja.-VLAN-stöd: Ja.-Virtuella LAN-funktioner: Privat VLAN, Voice VLAN, Protokollbaserad VLAN, MAC-adressbaserad VLAN, Portbaserad VLAN, IP-subnätbaserad VLAN.-Spanning tree-protokoll: Ja.-MAC-adresstabell: 16000 poster.-Switchingkapacitet: 100 Gbit/s.-Vidarebefordringshastighet: 74 Mpps.-Paketbuffert: 1.5 MB.-Kablar ingår: Växelström.-Monteringshylla: Ja.-Paketvikt: 5.25 kg.-Paketbredd: 616 mm.-Paketdjup: 355 mm.-Pakethöjd: 107 mm.-DHCP.Funktioner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP-klient.-Access Control List (ACL): Ja.-IGMP: Ja.-Säkerhetsalgoritmer som stöds: 802.1x RADIUS, SNMP, SNMPv3.-MAC-adressfilter: Ja.-IP-MAC portbindning: Ja.-Autentisering: Gäst-VLAN, Portbaserad autentisering.-Autentiseringstyp: IEEE 802.1x, RADIUS.-Köschemaläggningsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR).-Lösenordsskydd: Ja. -CPU-försvar: Ja.-Switchtyp: Hanterad.-Quality of service (QoS)-stöd: Ja.-ARP-inspektion: Ja.-Registrering av händelser i systemet: Ja.-MIB, stöd: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-kabling fiber.Teknik: 1000Base-X.-Rackmontering: Nej.-Produktfärg: Svart.-Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certifiering: RoHS.-Säkerhet: LVD, BSMI.-PoE: Ja.-Power over Ethernet (PoE) Budget: 375 W.-Antal Power over Ethernet (PoE)-portar: 48.-Intern.Minne: 256 MB.-Flash.Minne: 32 MB.-Ljudnivå: 26.5 dB.-Genomsnittlig tid mellan fel: 502509 h.-Multicast, stöd: Ja. tradeinn Techinn
AmazonMULTIPORTANSLUTNING: 44 Gigabit PoE RJ-45-portar plus 4 combo-portar och 2 SFP-platser ger omfattande anslutningsmöjligheter med 100 Gbps switchkapacitet och 74 Mpps vidarebefordringshastighet för krävande nätverksmiljöer HÖG KAPACITET POE+: 375W total PoE-budget driver upp till 48 enheter med 30W per port via nätverkskablar, perfekt för storskaliga IP-kamerainstallationer, trådlösa accesspunkter och VoIP-telefoninstallationer TYST SMART FAN: den intelligenta temperaturbaserade fläktstyrningen börjar vid endast 26,5dBA vid 25°C / 77°F, vilket ger viskande tyst prestanda, perfekt för serverrum, kontor och hemmalabb där ljudkontroll är viktig PROFESSIONELL L2-SWITCHNING: Funktioner i företagsklass inkluderar VLAN-segmentering, avancerad QoS, LACP link aggregation, ACL-säkerhetsfiltrering och IGMP snooping, vilket ger business-class funktioner till ett tillgängligt pris HYBRID MOLNHANTERING: NebulaFlex möjliggör sömlös växling mellan fristående web GUI och licensfri Nebula molnplattform, vilket ger flexibilitet att hantera 48 portar lokalt eller på distans utan löpande kostnader
DustinSmartswitch med 48 portar, IGMP och livstids garanti
Produktspecifikationer
| Märke | ZyXEL |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.
Priser uppdaterades senast: