Zyxel Gs192024hpv2-eu0101f 24 Switch. EU-kontakt.Zyxel GS1920-24HPV2.Switchtyp: Hanterad.Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 24.MAC-adresstabell: 16000 poster, Switchingkapacitet: 56 Gbit/s.Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Rackmontering.Specifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 24.-Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000).-SFP Combo Antal portar: 4.-Fiberoptisk kontakt: SFP.-Bredd: 441 mm.-Djup: 270 mm.-Höjd: 44 mm.-Vikt: 3.8 kg.-AC inspänning: 100 -240 V.-AC ineffektfrekvens: 50 -60 Hz.-Strömförbrukning (max): 463.5 W.-Drifttemperaturintervall: 0 -50 °C.-Relativ luftfuktighet vid drift: 10 -95%.-Lagringstemperaturintervall: -40 -70 °C.-Relativ luftfuktighet vid lagring: 10 -95%.-Värmeavledning: 1580.54 BTU/h.-Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Stöd 10G: Nej.-Koppar Ethernet-kablage.Teknik: 100BASE-TX, 1000BASE-T.-Flödeskontrollstöd: Ja.-Begränsningshastighet: Ja.-VLAN-stöd: Ja.-Virtuella LAN-funktioner: Privat VLAN, Voice VLAN, Protokollbaserad VLAN, MAC-adressbaserad VLAN, Portbaserad VLAN, IP-subnätbaserad VLAN.-Spanning tree-protokoll: Ja.-MAC-adresstabell: 16000 poster.-Switchingkapacitet: 56 Gbit/s.-Vidarebefordringshastighet: 42 Mpps.-Paketbuffert: 1.5 MB.-Kablar ingår: Växelström.-Monteringshylla: Ja.-Paketvikt: 4.97 kg.-Paketbredd: 616 mm.-Paketdjup: 355 mm.-Pakethöjd: 107 mm.-DHCP.Funktioner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP-klient.-Access Control List (ACL): Ja.-IGMP: Ja.-Säkerhetsalgoritmer som stöds: 802.1x RADIUS, SNMP, SNMPv3.-MAC-adressfilter: Ja.-IP-MAC-portbindning: Ja.-Autentisering: Gäst-VLAN, Portbaserad autentisering.-Autentiseringstyp: IEEE 802.1x, RADIUS.-Köschemaläggningsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR). -Lösenordsskydd: Ja.-CPU-skydd: Ja.-Switchtyp: Hanterad.-Stöd för Quality of Service (QoS): Ja.-ARP-inspektion: Ja.-Registrering av händelser i systemet: Ja.-MIB, stöd: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-kabeldragning fiber.-Teknik: 1000Base-X.-Rackmontering: Ja.-Produktfärg: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.-Certifiering: RoHS.-Säkerhet: LVD, BSMI.-PoE: Ja.-Power over Ethernet (PoE) Budget: 375 W.-Antal Power over Ethernet (PoE)-portar: 24.-Intern.-Minne: 256 MB.-Flash.-Minne: 32 MB.-Ljudnivå: 27.2 dB.-Medeltid mellan fel: 638691 h.-Multicast, stöd: Ja. tradeinn Techinn
AmazonMULTIPORTANSLUTNING: 24 Gigabit RJ-45-portar plus 4 Gigabit combo-portar (RJ-45/SFP) ger flexibla uplink-alternativ, med 56 Gbps switchkapacitet och 42 Mpps vidarebefordringshastighet för hög prestanda KRAFTFULL POE+ LEVERANS: 375W total PoE-budget driver upp till 24 enheter med 30W per port via nätverkskablar, idealiskt för IP-kameror, trådlösa accesspunkter och VoIP-telefoner i kontor och småföretag TYST SMART FAN: den intelligenta fläkten justerar hastigheten baserat på temperatur, med start vid 27,2dBA vid 25°C / 77°F, och arbetar nästan tyst jämfört med traditionella switchar för en bekväm kontorsmiljö ENTERPRISE L2-FUNKTIONER: Avancerade funktioner inkluderar VLAN-stöd, QoS-trafikprioritering, LACP link aggregation, ACL-filtrering och IGMP snooping för professionell nätverkshantering utan komplexitet HYBRID MOLNHANTERING: NebulaFlex låter dig växla mellan fristående web GUI och licensfri Nebula molnhantering när du vill, vilket ger flexibilitet att hantera 24 portar på distans eller lokalt
DustinSmartswitch med 24 portar, flexibel managering och 375W PoE-budget
Produktspecifikationer
| Märke | ZyXEL |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.
Priser uppdaterades senast: