Zyxel Gs1920-48v2-eu0101f 48 Switch. EU-kontakt.Zyxel GS1920-48V2.Switchtyp: Hanterad.Grundläggande RJ-45 Ethernet switching portar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 44.MAC-adresstabell: 16000 poster, Switchingkapacitet: 100 Gbit/s.Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontering.Specifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 44.-Grundläggande RJ-45 Ethernet switching portar: Gigabit Ethernet (10/100/1000).-SFP Combo Antal portar: 4.-Antal SFP-modulplatser: 2.-Fiberoptisk kontakt: SFP.-Bredd: 440 mm.-Djup: 220 mm.-Höjd: 44.5 mm.-Vikt: 2.8 kg.-AC inspänning: 100 -240 V.-AC ineffektfrekvens: 50 -60 Hz.-Strömförbrukning (max): 36.9 W.-Drifttemperaturintervall: 0 -50 °C.-Relativ luftfuktighet vid drift: 10 -95%.-Lagringstemperaturintervall: -40 -70 °C.-Relativ luftfuktighet vid lagring: 10 -95%.-Värmeavledning: 125.83 BTU/h.-Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Stöd för 10G: Nej.-Koppar Ethernet-kablage.Teknik: 100BASE-TX, 1000BASE-T.-Stöd för flödeskontroll: Ja.-Begränsningshastighet: Ja.-VLAN-stöd: Ja.-Virtuella LAN-funktioner: Privat VLAN, Voice VLAN, Protokollbaserad VLAN, MAC-adressbaserad VLAN, Portbaserad VLAN, IP-subnätbaserad VLAN.-Spanning tree-protokoll: Ja.-MAC-adresstabell: 16000 poster.-Switchingkapacitet: 100 Gbit/s.-Vidarebefordringshastighet: 74 Mpps.-Paketbuffert: 1.5 MB.-Kablar ingår: Växelström.-Monteringshylla: Ja.-Paketvikt: 3.97 kg.-Paketbredd: 496 mm.-Paketdjup: 289 mm.-Pakethöjd: 90 mm.-DHCP.Funktioner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP-klient.-Access Control List (ACL): Ja.-IGMP: Ja.-Säkerhetsalgoritmer som stöds: 802.1x RADIUS, SNMP, SNMPv3.-MAC, adressfilter: Ja.-IP-MAC portbindning: Ja.-Autentisering: Gäst-VLAN, Portbaserad autentisering.-Autentiseringstyp: IEEE 802.1x, RADIUS.-Köschemaläggningsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR).-Lösenordsskydd: Ja. - CPU-försvar: Ja.- Switchtyp: Hanterad.- Quality of service (QoS)-stöd: Ja.- ARP-inspektion: Ja.- Registrering av händelser i systemet: Ja.- MIB, stöd: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Ethernet-kabling fiber.Teknik: 1000Base-X.- Rackmontering: Ja.- Produktfärg: Svart.- LED-indikatorer: Ja.- Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certifiering: RoHS.- Säkerhet: LVD, BSMI.- PoE: Nej.- Intern.Minne: 256 MB.- Flash.Minne: 32 MB.- Ljudnivå: 26 dB.- Medeltid mellan fel: 672235 h.- Multicast, stöd: Ja. tradeinn Techinn
AmazonICKE-POE-ANSLUTNING MED HÖG PORTDENSITET: 44 Gigabit-portar plus 4 kombiportar och 2 SFP-platser levererar en switchningskapacitet på 100 Gbps och en vidarebefordringshastighet på 74 Mpps för arbetsstationer, servrar och lagring VISKNINGSTYST SMART FLÄKT: den intelligenta fläkten arbetar på endast 26,0 dBA vid 25°C (77°F), vilket ger nästan ljudlös prestanda som är idealisk för kontorsmiljöer och hemmalabb där ljudkontroll är viktigt HYBRID MOLNHANTERING: med NebulaFlex kan du växla mellan det fristående webbgränssnittet och den licensfria Nebula-molnplattformen när som helst, och hantera 44 portar lokalt eller på distans utan löpande licenskostnader FÖRETAGSKLASSAD L2-SWITCHNING: avancerade funktioner inkluderar VLAN-segmentering, QoS-trafikprioritering, LACP-länkaggregering, ACL-säkerhetsfiltrering och IGMP snooping till ett konkurrenskraftigt pris utan PoE FLEXIBLA FIBERUPPLÄNKAR: 4 kombiportar plus 2 dedikerade SFP-platser ger flera upplänksalternativ för kärnswitchanslutningar och fiberlänkar mellan byggnader i växande nätverksinfrastrukturer
DustinSmartswitch med 48 portar, IGMP och livstids garanti
Produktspecifikationer
| Märke | ZyXEL |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.
Priser uppdaterades senast: