ZyXEL GS1900-48HPv2 Smart Hanterad Switch 48-Port PoE+

Priser från
4.473,00

Utvalda

JäMFöR ALLA WEBBUTIKER (4)

Beskrivning

TechInn Zyxel Gbe 24poe L2 Smart Vp2 48 Port Switch. EU-kontakt.Zyxel GS1900-48HPv2.Switchtyp: Hanterad, Switchlager: L2.Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet-switchportar: 48.Komplett dubbelriktad (Full duplex).MAC-adresstabell: 8000 poster, Switchkapacitet: 100 Gbit/s.Nätverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE.Elektrisk kontakt: DC-ingång.Power over Ethernet (PoE).Rackmontering.Specifikationer:-Antal grundläggande RJ-45 Ethernet-switchportar: 48.-Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000).-Antal SFP-modulplatser: 2.-Elektrisk kontakt: DC-ingång.-Bredd: 441 mm.-Djup: 270 mm.-Höjd: 44 mm.-Vikt: 3.55 kg.-AC inspänning: 100 -240 V.-AC ingångsfrekvens: 50 -60 Hz.-Strömförbrukning (max): 220.5 W.-Drifttemperatur: 0 -50 °C.-Relativ luftfuktighet vid drift: 10 -95%.-Förvaringstemperatur: -40 -70 °C.-Nätverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Koppar Ethernet-kablage.Teknik: 1000BASE-T.-Komplett dubbelriktad (Full duplex): Ja.-VLAN-stöd: Ja.-MAC-adresstabell: 8000 poster.-Jumbo Frames, stöd: Ja.-Switchkapacitet: 100 Gbit/s.-Spara och vidarebefordra: Ja.-Switchtyp: Hanterad.-Quality of service (QoS) support: Ja.-Switchlager: L2.-MIB, support: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493.-Rackmontering: Ja.-Produktfärg: Svart.-LED-indikatorer: Ja.Certifiering: RoHS, CE.-PoE: Ja.-Power over Ethernet (PoE) Budget: 170 W.-Ljudnivå: 36.9 dB. tradeinn Techinn

Jämför webbutiker (4)

Sortera efter:

4.473,00 kr

4.560,10 kr

5.813,99 kr

6.324,00 kr

Beskrivning (3)
TechInn

Zyxel Gbe 24poe L2 Smart Vp2 48 Port Switch. EU-kontakt.Zyxel GS1900-48HPv2.Switchtyp: Hanterad, Switchlager: L2.Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet-switchportar: 48.Komplett dubbelriktad (Full duplex).MAC-adresstabell: 8000 poster, Switchkapacitet: 100 Gbit/s.Nätverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE.Elektrisk kontakt: DC-ingång.Power over Ethernet (PoE).Rackmontering.Specifikationer:-Antal grundläggande RJ-45 Ethernet-switchportar: 48.-Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000).-Antal SFP-modulplatser: 2.-Elektrisk kontakt: DC-ingång.-Bredd: 441 mm.-Djup: 270 mm.-Höjd: 44 mm.-Vikt: 3.55 kg.-AC inspänning: 100 -240 V.-AC ingångsfrekvens: 50 -60 Hz.-Strömförbrukning (max): 220.5 W.-Drifttemperatur: 0 -50 °C.-Relativ luftfuktighet vid drift: 10 -95%.-Förvaringstemperatur: -40 -70 °C.-Nätverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Koppar Ethernet-kablage.Teknik: 1000BASE-T.-Komplett dubbelriktad (Full duplex): Ja.-VLAN-stöd: Ja.-MAC-adresstabell: 8000 poster.-Jumbo Frames, stöd: Ja.-Switchkapacitet: 100 Gbit/s.-Spara och vidarebefordra: Ja.-Switchtyp: Hanterad.-Quality of service (QoS) support: Ja.-Switchlager: L2.-MIB, support: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493.-Rackmontering: Ja.-Produktfärg: Svart.-LED-indikatorer: Ja.Certifiering: RoHS, CE.-PoE: Ja.-Power over Ethernet (PoE) Budget: 170 W.-Ljudnivå: 36.9 dB. tradeinn Techinn

Amazon

Portkonfiguration - Snabb nätverksprestanda med 48 Gigabit Ethernet-portar Smart power - ”Consumption mode” allokerar ström effektivt, vilket gör att PoE-budgeten kan driva fler enheter Smart PoE+ 802.3af/802.3at stöd med maximalt 30W per port Smart managed - Kom igång på bara några minuter: Webbaserad installationsguide möjliggör enkel och snabb konfiguration och hantering Layer 2 Funktioner - VLAN, QoS, IGMP Snooping Link Aggregation (LAG), IPv6 och DoS ger högre säkerhet och hantering Garanti på entreprise-nivå - Begränsad livstidsgaranti och kostnadsfri uppgradering av firmware

Dustin

48 Gigabit RJ-45-portar och 2 SFP-platser förenklar kabeldragning med hög densitet 24 PoE-portar och en budget på 170 W förser kameror och accesspunkter med ström Administrerad L2-funktionalitet med VLAN och QoS låter dig prioritera kritisk trafik 100G switchkapacitet och 8k MAC-poster håller nätverkstrafiken responsiv Rackmonterad design med lysdioder förenklar installation och övervakning


Produktspecifikationer

Märke ZyXEL
EAN
  • 4718937609543
Färg
  • Black
Storlek
  • One Size
Sex
  • Unisex
MPN
  • GS190048HPV2-EU0101F


Prishistorik

* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.

Priser uppdaterades senast:

Utvalt Val
4.473,00 kr
Til butik