ZyXEL GS1900 24E EU0103F 24 port GbE Smart Managed Switch

Priser från
1.099,58

Utvalda

JäMFöR ALLA WEBBUTIKER (3)

Beskrivning

TechInn Zyxel Gs1900-24e Switch. Höj ditt nätverk med ZYXEL GS1900-24E. Denna smarta hanterade Gigabit-switch erbjuder tyst, fläktlös drift, idealisk för kontorsmiljöer. Intelligent PoE+ driver effektivt fler enheter som AP:er, kameror och telefoner, med upp till 30W per port. Njut av snabb, icke-blockerande bandbredd upp till 1 Gbps per port, perfekt för SMB. Hantera enkelt avancerade funktioner som VLAN, QoS och Link Aggregation via ett intuitivt webbgränssnitt och en hjälpsam guide. Funktioner med robust säkerhet, rackmonterbar design och miljövänlig strömförbrukning. EU-kontakt medföljer. EU-kontakt.Funktioner:Nästan ljudlös drift: - Gs1900-serien inkluderar både fläktlösa och inbyggda smarta fläktmodeller.Den smarta fläkten är utformad för att automatiskt justera hastigheten baserat på enhetens temperatur.Du kan knappt höra ljudet medan switchen är i drift.Den är idealisk för din kontorsmiljö.Intelligent PoE+ driver fler enheter: - PoE-modeller (8hp/10hp/24ep/24hpv2/48hpv2) levereras med standard PoE-förbrukningsläge som endast levererar den faktiska effekt som krävs av dina nätverksenheter, reserverar resten och optimerar sin effektbudget.Det innebär att en enda switch kan driva fler accesspunkter, IP-kameror och VoIP-telefoner, vilket säkerställer en bättre ROI för ditt företag.Alla stöder IEEE 802.3at och ger maximalt 30 W per port.Snabb Gigabit-prestanda - Byggd för små och medelstora företag: - Gs1900 är en serie switchar med full icke-blockerande bandbredd på upp till 1 Gbps per port.En idealisk uppgradering från en ohanterad switch, det är ett utmärkt val för små och medelstora företag som vill njuta av höghastighetsapplikationer för företagsnätverk med full trådbunden icke-blockerande hastighet.Enkel och intuitiv hantering: - Den smarta hanterade Gs1900-seriens switch har ett webbaserat gränssnitt för att hantera avancerade funktioner som VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 och DoS-förebyggande på ett enkelt sätt.Dessutom hjälper den användarvänliga guiden dig att gå igenom installation, konfiguration och till och med avancerade inställningar snabbt.Specifikationer:Hantering.Funktioner:- Switchtyp: Hanterad.- Switchlager: L2.- Stöd för Quality of Service (QoS): Ja.- Webbaserad hantering: Ja.- Systemhändelselogg: Ja.- MIB-stöd: RFC 1213 MIB II, RFC 2819 RMON (grupp 1, 2, 3, 9), RFC 1215 Generic Traps, RFC 1493 Bridge, Zyxel Private Common MIB.Portar och gränssnitt: - Antal grundläggande RJ-45 Ethernet-portar: 24.- Typ av grundläggande RJ-45 Ethernet-portar: Gigabit Ethernet (10/100/1000).- Strömkontakt: AC-in-jack.Nätverk: - Nätverksstandarder: IEEE 802.1d, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.- Portspegling: Ja.- Full duplex: Ja.- Stöd för flödeskontroll: Ja.- Länkaggregering: Ja.- Spanning Tree Protocol: Ja.- Datahastigheter för Ethernet LAN: 10, 100, 1000 Mbit/s.- Stöd för automatisk inlärning av MAC-adresser: Ja. - Vlan-stöd: Ja.- Virtuellt LAN.Funktioner:Staplad Vlan, Vlan-mappning Dataöverföring:- Switchkapacitet: 48 Gbit/s.- Vidarebefordringshastighet: 35.7 Mpps.- Mac-adresstabell: 8000 poster.- Lagra-och-vidarebefordra: Ja.- Stöd för Jumbo Frames: Ja.- Jumbo Frames: 9000.- Paketvidarebefordringshastighet (1 Gbps): 35.7 Pps.- Paketbuffert.Minne: 0.525 Mb.Säkerhet:- Dhcp.Funktioner:Dhcp-klient.- Igmp Snooping: Ja.- Säkerhetsalgoritmer: 802.1x Radius.- Mac-adressfiltrering: Ja.- Statisk port.Säkerhet: Ja.- Ssh/Ssl-stöd: Ja.- Lösenordsskydd: Ja.- Autentiseringstyp: Radius, Tacacs+ Design:- Rackmontering: Ja.- Stapelbar: Ja.- Formfaktor: 1u.- Återställningsknapp: Ja.- Led-indikatorer: Ja.- Väggmonterbar: Ja.- Medeltid mellan fel (Mtbf): 804 714 H.Ström:- Strömkälla: Ac.- Strömförsörjning ingår: Ja.- Ac Inspänning: 100.- 240 V.- Ac Ingångsfrekvens: 50/60 Hz.- Strömförbrukning (Max): 15.1 W Driftsförhållanden:- Driftstemperatur (T-T): 0.- 50 °C.- Förvaringstemperatur (T-T): -40.- 70 °C.- Relativ luftfuktighet vid drift (H-H): 10.- 95%.- Relativ luftfuktighet vid förvaring (H-H): 10.- 95%.- Värmeavledning: 51.49 Btu/H.Vikt och dimensioner:- Bredd: 267 mm.- Djup: 162 mm.- Höjd: 42 mm.- Vikt: 1.56 kg. tradeinn Techinn

Jämför webbutiker (3)

Sortera efter:

1.099,58 kr

1.099,58 kr

1.274,99 kr

Beskrivning (2)
TechInn

Zyxel Gs1900-24e Switch. Höj ditt nätverk med ZYXEL GS1900-24E. Denna smarta hanterade Gigabit-switch erbjuder tyst, fläktlös drift, idealisk för kontorsmiljöer. Intelligent PoE+ driver effektivt fler enheter som AP:er, kameror och telefoner, med upp till 30W per port. Njut av snabb, icke-blockerande bandbredd upp till 1 Gbps per port, perfekt för SMB. Hantera enkelt avancerade funktioner som VLAN, QoS och Link Aggregation via ett intuitivt webbgränssnitt och en hjälpsam guide. Funktioner med robust säkerhet, rackmonterbar design och miljövänlig strömförbrukning. EU-kontakt medföljer. EU-kontakt.Funktioner:Nästan ljudlös drift: - Gs1900-serien inkluderar både fläktlösa och inbyggda smarta fläktmodeller.Den smarta fläkten är utformad för att automatiskt justera hastigheten baserat på enhetens temperatur.Du kan knappt höra ljudet medan switchen är i drift.Den är idealisk för din kontorsmiljö.Intelligent PoE+ driver fler enheter: - PoE-modeller (8hp/10hp/24ep/24hpv2/48hpv2) levereras med standard PoE-förbrukningsläge som endast levererar den faktiska effekt som krävs av dina nätverksenheter, reserverar resten och optimerar sin effektbudget.Det innebär att en enda switch kan driva fler accesspunkter, IP-kameror och VoIP-telefoner, vilket säkerställer en bättre ROI för ditt företag.Alla stöder IEEE 802.3at och ger maximalt 30 W per port.Snabb Gigabit-prestanda - Byggd för små och medelstora företag: - Gs1900 är en serie switchar med full icke-blockerande bandbredd på upp till 1 Gbps per port.En idealisk uppgradering från en ohanterad switch, det är ett utmärkt val för små och medelstora företag som vill njuta av höghastighetsapplikationer för företagsnätverk med full trådbunden icke-blockerande hastighet.Enkel och intuitiv hantering: - Den smarta hanterade Gs1900-seriens switch har ett webbaserat gränssnitt för att hantera avancerade funktioner som VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 och DoS-förebyggande på ett enkelt sätt.Dessutom hjälper den användarvänliga guiden dig att gå igenom installation, konfiguration och till och med avancerade inställningar snabbt.Specifikationer:Hantering.Funktioner:- Switchtyp: Hanterad.- Switchlager: L2.- Stöd för Quality of Service (QoS): Ja.- Webbaserad hantering: Ja.- Systemhändelselogg: Ja.- MIB-stöd: RFC 1213 MIB II, RFC 2819 RMON (grupp 1, 2, 3, 9), RFC 1215 Generic Traps, RFC 1493 Bridge, Zyxel Private Common MIB.Portar och gränssnitt: - Antal grundläggande RJ-45 Ethernet-portar: 24.- Typ av grundläggande RJ-45 Ethernet-portar: Gigabit Ethernet (10/100/1000).- Strömkontakt: AC-in-jack.Nätverk: - Nätverksstandarder: IEEE 802.1d, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.- Portspegling: Ja.- Full duplex: Ja.- Stöd för flödeskontroll: Ja.- Länkaggregering: Ja.- Spanning Tree Protocol: Ja.- Datahastigheter för Ethernet LAN: 10, 100, 1000 Mbit/s.- Stöd för automatisk inlärning av MAC-adresser: Ja. - Vlan-stöd: Ja.- Virtuellt LAN.Funktioner:Staplad Vlan, Vlan-mappning Dataöverföring:- Switchkapacitet: 48 Gbit/s.- Vidarebefordringshastighet: 35.7 Mpps.- Mac-adresstabell: 8000 poster.- Lagra-och-vidarebefordra: Ja.- Stöd för Jumbo Frames: Ja.- Jumbo Frames: 9000.- Paketvidarebefordringshastighet (1 Gbps): 35.7 Pps.- Paketbuffert.Minne: 0.525 Mb.Säkerhet:- Dhcp.Funktioner:Dhcp-klient.- Igmp Snooping: Ja.- Säkerhetsalgoritmer: 802.1x Radius.- Mac-adressfiltrering: Ja.- Statisk port.Säkerhet: Ja.- Ssh/Ssl-stöd: Ja.- Lösenordsskydd: Ja.- Autentiseringstyp: Radius, Tacacs+ Design:- Rackmontering: Ja.- Stapelbar: Ja.- Formfaktor: 1u.- Återställningsknapp: Ja.- Led-indikatorer: Ja.- Väggmonterbar: Ja.- Medeltid mellan fel (Mtbf): 804 714 H.Ström:- Strömkälla: Ac.- Strömförsörjning ingår: Ja.- Ac Inspänning: 100.- 240 V.- Ac Ingångsfrekvens: 50/60 Hz.- Strömförbrukning (Max): 15.1 W Driftsförhållanden:- Driftstemperatur (T-T): 0.- 50 °C.- Förvaringstemperatur (T-T): -40.- 70 °C.- Relativ luftfuktighet vid drift (H-H): 10.- 95%.- Relativ luftfuktighet vid förvaring (H-H): 10.- 95%.- Värmeavledning: 51.49 Btu/H.Vikt och dimensioner:- Bredd: 267 mm.- Djup: 162 mm.- Höjd: 42 mm.- Vikt: 1.56 kg. tradeinn Techinn

Amazon

FLÄKTLÖS TYST DRIFT: Det helt fläktlösa chassit arbetar kontinuerligt vid 0 dBA, vilket gör GS1900-24E till en idealisk trådbunden switch för kontor, mötesrum och arbetsytor där buller inte kan tolereras GIGABIT ETHERNET MED 24 PORTAR: Alla 24x 10/100/1000 Mbps RJ-45 portar levererar en icke blockerande switchkapacitet på 48 Gbps och en vidarebefordringshastighet på 35,7 Mpps med en MAC adresstabell för 8K SMART MANAGED LAGER 2 KONTROLL: Web GUI och ZON Utility tillhandahåller VLAN (upp till 4K), QoS med 802.1p prioritetsköer, IGMP Snooping, Link Aggregation, DoS skydd, SNMP v1/v2/v3 och 802.1X säkerhet FLEXIBLA MONTERINGSALTERNATIV: Levereras med väggmontering och rackmonteringskit som tillbehör, stödjer skrivbords, väggmonterad och installation i standard 19 tums rack för maximal placeringsflexibilitet ENERGIEFFEKTIV MED IPv6-STÖD: IEEE 802.3az EEE minskar strömförbrukningen till maximalt 15,6W vid låg belastning, medan full IPv6 dual stack hantering förbereder ditt nätverk för långsiktig expansion


Produktspecifikationer

Märke ZyXEL
EAN
  • 4718937621132
Färg
  • Black
Storlek
  • One Size
Sex
  • Unisex
MPN
  • GS1900-24E-EU0103F


Prishistorik

* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.

Priser uppdaterades senast:

Utvalt Val
1.099,58 kr
Til butik