Zyxel GS1915-8EP 8-Port GbE PoE+ Smart Managed Switch

Priser från
1.436,92

Utvalda

JäMFöR ALLA WEBBUTIKER (4)

Beskrivning

TechInn Zyxel Gs1915-8ep-eu0101f Switch. EU-kontakt.Zyxel GS1915-8EP.Switchtyp: Hanterad, Switchlager: L2.Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 8, Konsolport: RJ-45.Komplett dubbelriktad (Full duplex).MAC-adresstabell: 8000 poster, Switchkapacitet: 16 Gbit/s.Nätverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Elektrisk kontakt: AC-in strömkontakt.Power over Ethernet (PoE).Specifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 8.-Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000).-Gigabit Ethernet (koppar), antal portar: 8.-Elektrisk kontakt: AC-in strömkontakt.-Konsolport: RJ-45.-Bredd: 250 mm.-Djup: 104 mm.-Höjd: 27 mm.-Vikt: 620 g.-AC inspänning: 200 -240 V.-AC in frekvens: 50 -60 Hz.-Energiförbrukning: 72 W.-Strömkälla: Växelström.-Drifttemperaturintervall: 0 -40 °C.-Relativ luftfuktighet vid drift: 10 -95%.-Lagringstemperaturintervall: -40 -70 °C.-Värmeavledning: 245.52 BTU/h.-Hanteringsprotokoll: SNMP v1,v2,v3, RMON (1.2,3.9).-Nätverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Stöd för 10G: Nej.-Auto MDI / MDI-X: Ja.-Koppar Ethernet-kablage.Teknik: 10BASE-T, 100BASE-TX, 1000BASE-T.-Komplett dubbelriktad (Full duplex): Ja.-Flödeskontrollstöd: Ja.-Hastighetsbegränsning: Ja.-VLAN-stöd: Ja.-Stormsändningskontroll: Ja.-MAC-adresstabell: 8000 poster.-Jumbo Frames, stöd: Ja.-Switchkapacitet: 16 Gbit/s.Prestanda: 11.9 Mpps.-Jumbo frames: 9000.-Spara och vidarebefordra: Ja.-Antal köer: 8.-Paketbuffert: 525 MB.-Kablar ingår: Växelström.-Snabbstartsguide: Ja.-Paketvikt: 1.4 kg.-Användarmanual: Ja.-Användarmanual: Ja.-Paketbredd: 302 mm.-Paketdjup: 227 mm.-Pakethöjd: 64 mm.-DHCP.Funktioner:DHCP-klient.-IGMP: Ja.-Säkerhetsalgoritmer som stöds: 802.1x RADIUS.-MAC, adressfilter: Ja. -SSH/SSL-stöd: Ja.-Autentisering: Auto VLAN, MAC-baserad autentisering.-Switchtyp: Hanterad.-Quality of service (QoS)-stöd: Ja.-Webbaserad administration: Ja.-Switchlager: L2.-MIB, stöd: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.-Produktfärg: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1.-Certifiering: CE, FCC, C-Tick, Klass A, Klass B, BSMI CNS13438.-PoE: Ja.-Power over Ethernet (PoE) Budget: 60 W.-Antal Power over Ethernet (PoE)-portar: 8.-Genomsnittlig tid mellan fel: 1641000 h.-Multicast, stöd: Ja. tradeinn Techinn

Jämför webbutiker (4)

Sortera efter:

1.436,92 kr

1.436,92 kr

1.484,99 kr

1.686,00 kr

Beskrivning (2)
TechInn

Zyxel Gs1915-8ep-eu0101f Switch. EU-kontakt.Zyxel GS1915-8EP.Switchtyp: Hanterad, Switchlager: L2.Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 8, Konsolport: RJ-45.Komplett dubbelriktad (Full duplex).MAC-adresstabell: 8000 poster, Switchkapacitet: 16 Gbit/s.Nätverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Elektrisk kontakt: AC-in strömkontakt.Power over Ethernet (PoE).Specifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 8.-Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000).-Gigabit Ethernet (koppar), antal portar: 8.-Elektrisk kontakt: AC-in strömkontakt.-Konsolport: RJ-45.-Bredd: 250 mm.-Djup: 104 mm.-Höjd: 27 mm.-Vikt: 620 g.-AC inspänning: 200 -240 V.-AC in frekvens: 50 -60 Hz.-Energiförbrukning: 72 W.-Strömkälla: Växelström.-Drifttemperaturintervall: 0 -40 °C.-Relativ luftfuktighet vid drift: 10 -95%.-Lagringstemperaturintervall: -40 -70 °C.-Värmeavledning: 245.52 BTU/h.-Hanteringsprotokoll: SNMP v1,v2,v3, RMON (1.2,3.9).-Nätverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Stöd för 10G: Nej.-Auto MDI / MDI-X: Ja.-Koppar Ethernet-kablage.Teknik: 10BASE-T, 100BASE-TX, 1000BASE-T.-Komplett dubbelriktad (Full duplex): Ja.-Flödeskontrollstöd: Ja.-Hastighetsbegränsning: Ja.-VLAN-stöd: Ja.-Stormsändningskontroll: Ja.-MAC-adresstabell: 8000 poster.-Jumbo Frames, stöd: Ja.-Switchkapacitet: 16 Gbit/s.Prestanda: 11.9 Mpps.-Jumbo frames: 9000.-Spara och vidarebefordra: Ja.-Antal köer: 8.-Paketbuffert: 525 MB.-Kablar ingår: Växelström.-Snabbstartsguide: Ja.-Paketvikt: 1.4 kg.-Användarmanual: Ja.-Användarmanual: Ja.-Paketbredd: 302 mm.-Paketdjup: 227 mm.-Pakethöjd: 64 mm.-DHCP.Funktioner:DHCP-klient.-IGMP: Ja.-Säkerhetsalgoritmer som stöds: 802.1x RADIUS.-MAC, adressfilter: Ja. -SSH/SSL-stöd: Ja.-Autentisering: Auto VLAN, MAC-baserad autentisering.-Switchtyp: Hanterad.-Quality of service (QoS)-stöd: Ja.-Webbaserad administration: Ja.-Switchlager: L2.-MIB, stöd: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.-Produktfärg: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1.-Certifiering: CE, FCC, C-Tick, Klass A, Klass B, BSMI CNS13438.-PoE: Ja.-Power over Ethernet (PoE) Budget: 60 W.-Antal Power over Ethernet (PoE)-portar: 8.-Genomsnittlig tid mellan fel: 1641000 h.-Multicast, stöd: Ja. tradeinn Techinn

Amazon

ALLA 8 PORTAR MED POE+: Varje port stöder IEEE 802.3at PoE+ med upp till 30W per port och en total budget på 60W, vilket driver IP-kameror, accesspunkter och VoIP-telefoner utan extra kablar FLÄKTLÖS KOMPAKT SKRIVBORDSDESIGN: Tyst fläktlös drift med skrivbordsformfaktor; inkluderar ett väggmonteringskit för flexibel placering på skrivbord, hyllor eller väggar i alla tysta miljöer NEBULAFLEX HYBRID MANAGEMENT: Växla fritt mellan fristående Web GUI och Zyxel Nebula molnhantering utan obligatoriskt molnkonto eller löpande prenumeration VLAN, QoS OCH LAGER 2-SÄKERHET: Stöder 256 statiska 802.1Q VLAN, Voice VLAN, DHCP snooping, portisolering, SSH v2, RADIUS-autentisering, storm control, schemalagd PoE och 802.1p QoS SMART POE-FÖRBRUKNING FÖR FLER ENHETER: Standardläget för PoE-förbrukning levererar endast den effekt som varje enhet faktiskt behöver, vilket optimerar 60W-budgeten för att stödja fler slutpunkter samtidigt


Produktspecifikationer

Märke ZyXEL
EAN
  • 4718937621934
Färg
  • Black
Storlek
  • One Size
Sex
  • Unisex
MPN
  • GS1915-8EP-EU0101F


Prishistorik

* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.

Priser uppdaterades senast:

Utvalt Val
1.436,92 kr
Til butik