Zyxel Gs1920-24v2-eu0101f 24 Switch. Förbättra ditt nätverk med ZYXEL GS1920-24V2, en hanterad switch med 24 Gigabit-portar som erbjuder robust prestanda och avancerade funktioner. Perfekt för krävande affärsmiljöer, den har en switchkapacitet på 56 Gbps, 16 000 MAC-adressposter och omfattande VLAN-stöd för nätverkssegmentering. Förbättrade säkerhetsfunktioner som 802.1x RADIUS-autentisering, ACLs och DHCP snooping säkerställer ett skyddat nätverk. Dess rackmonterbara design och energieffektiva drift gör den till en praktisk och kraftfull nätverkslösning. EU-kontakt ingår. EU-kontakt.Zyxel GS1920-24V2.Switchtyp: Hanterad.Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet-switchportar: 24.MAC-adresstabell: 16000 poster, Switchkapacitet: 56 Gbit/s.Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontering.Specifikationer:-Antal grundläggande RJ-45 Ethernet-switchportar: 24.-Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000).-SFP Combo Antal portar: 4.-Fiberoptisk kontakt: SFP.-Bredd: 441 mm.-Djup: 131 mm.-Höjd: 44 mm.-Vikt: 2.1 kg.-AC inspänning: 100 -240 V.-AC ineffektfrekvens: 50 -60 Hz.-Strömförbrukning (max): 22.5 W.-Drifttemperaturintervall: 0 -50 °C.-Relativ luftfuktighet vid drift: 10 -95 %.-Lagringstemperaturintervall: -40 -70 °C.-Relativ luftfuktighet vid lagring: 10 -95 %.-Värmeavledning: 76.73 BTU/h.-Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Stöd 10G: Nej.-Koppar Ethernet-kablage.Teknik: 100BASE-TX, 1000BASE-T.-Flödeskontrollstöd: Ja.-Hastighetsbegränsning: Ja.-VLAN-stöd: Ja.-Virtuella LAN-funktioner: Privat VLAN, Röst-VLAN, Protokollbaserad VLAN, MAC-adressbaserad VLAN, Portbaserad VLAN, IP-subnätbaserad VLAN.-Spanning tree-protokoll: Ja.-MAC-adresstabell: 16000 poster.-Switchkapacitet: 56 Gbit/s.-Vidarebefordringshastighet: 42 Mpps.-Paketbuffert: 1.5 MB.-Kablar ingår: Växelström.-Monteringshylla: Ja.-Paketvikt: 2.91 kg.-Paketbredd: 558 mm.-Paketdjup: 214 mm.-Pakethöjd: 79 mm.-DHCP.Funktioner:DHCP-snooping, DHCP-relä, DHCPv6-relä, DHCP-klient.-Access Control List (ACL): Ja.-IGMP: Ja.-Säkerhetsalgoritmer som stöds: 802.1x RADIUS, SNMP, SNMPv3.-MAC-adressfilter: Ja.-IP-MAC-portbindning: Ja.-Autentisering: Gäst-VLAN, Portbaserad autentisering.-Autentiseringstyp: IEEE 802.1x, RADIUS.-Köschemaläggningsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR).-Lösenordsskydd: Ja.-CPU-försvar: Ja.-Switchtyp: Hanterad. -Stöd för tjänstekvalitet (QoS): Ja.-ARP-inspektion: Ja.-Registrering av händelser i systemet: Ja.-MIB, stöd: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-kabeldragning fiber.Teknik: 1000Base-X.-Rackmontering: Ja.-Produktfärg: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Certifiering: RoHS.-Säkerhet: LVD, BSMI.-PoE: Nej.-Intern.Minne: 256 MB.-Flash.Minne: 32 MB.-Genomsnittlig tid mellan fel: 911301 h.-Multicast, stöd: Ja. tradeinn Techinn
AmazonKOSTNADSEFFEKTIV ANSLUTNING: 24 Gigabit portar plus 4 combo uplinks levererar 56 Gbps switchkapacitet och 42 Mpps vidarebefordringshastighet för arbetsstationer, servrar och lagring utan PoE premietillägg FLÄKTLÖS TYST DESIGN: Noll buller med helt fläktlös drift, perfekt för kontorsmiljöer där switchen arbetar i upptagna utrymmen utan att störa medarbetare eller skapa distraktioner HYBRID MOLNHANTERING: NebulaFlex möjliggör växling mellan fristående web GUI och den licensfria Nebula molnplattformen när som helst, med hantering av 24 portar lokalt eller på distans utan löpande licenskostnader L2 FUNKTIONER FÖR FÖRETAG: Avancerade funktioner inkluderar VLAN nätverkssegmentering, QoS trafikprioritering, LACP länkaggregering, ACL säkerhetsfiltrering och IGMP snooping till konkurrenskraftigt pris RACKKLAR SLIMMAD KONSTRUKTION: Slimmad profil, rackmonterbar design med medföljande monteringsmaterial för professionella installationer i standard 19 tums rack, idealisk för serverrum och nätverksskåp
DustinSmartswitch med 24 portar, IGMP och livstids garanti
Produktspecifikationer
| Märke | ZyXEL |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.
Priser uppdaterades senast: