Zyxel Cctv Managed 18 Ports Switch. Förbättra ditt nätverk med den hanterade switchen Zyxel GS1350-18HP. Denna L2-switch har 16 Gigabit Ethernet-portar med PoE-funktioner, som stöder upp till 250W, perfekt för att driva övervakningsenheter. Dess robusta 36 Gbps växlingskapacitet, omfattande VLAN-stöd och avancerade funktioner som portspegling och stormkontroll säkerställer ett stabilt och säkert nätverk. Den är rackmonterbar och designad för krävande miljöer, vilket gör den till den idealiska lösningen för pålitlig CCTV-infrastruktur. EU-kontaktZyxel GS1350-18HP-EU0101FSwitchtyp: Hanterad, Switchlager: L2Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 16MAC-adresstabell: 8000 poster, Switchkapacitet: 36 Gbit/sNätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEEPower over Ethernet (PoE)RackmonteringSpecifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 16-Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000)-SFP Combo Antal portar: 2-Bredd: 330 mm-Djup: 230 mm-Höjd: 44 mm-Vikt: 2.42 kg-AC inspänning: 100 -240 V-AC ineffektfrekvens: 50 -60 Hz-Strömförbrukning (max): 300.9 W-Drifttemperaturområde: -20 -50 °C-Relativ luftfuktighet vid drift: 5 -95%-Lagringstemperaturområde: -40 -70 °C-Relativ luftfuktighet vid lagring: 5 -95%-Värmeavledning: 1026.07 BTU/h-Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z-Stöd 10G: Nej-Koppar Ethernet-kablageTeknik: 10BASE-T, 100BASE-TX, 1000BASE-T-Portspegling: Ja-Flödeskontrollstöd: Ja-Hastighetsbegränsning: Ja-VLAN-stöd: Ja-Virtuella LAN-funktioner: MAC-adressbaserad VLAN, Portbaserad VLAN-Stormöverföringskontroll: Ja-Antal VLAN: 256-Spanning tree-protokoll: Ja-MAC-adresstabell: 8000 poster-Switchkapacitet: 36 Gbit/s-Vidarebefordringshastighet: 26.7 Mpps-Paketbuffert: 0.525 MB-Kablar ingår: Växelström-Monteringshylla: Ja-DHCPFunktioner:DHCP-klient, DHCP-relä, DHCP-snooping-IGMP: Ja-Säkerhetsalgoritmer som stöds: SNMP, SNMPv3, SSH, SSL/TLS-Loop-skydd: Ja-MAC, adressfilter: Ja-Köschemaläggningsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR)-IGMP Proxy: Ja-Switchtyp: Hanterad-Webbaserad administration: Ja-Switchlager: L2-Registrering av händelser i systemet: Ja -MIB, stöd: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfigurera platsinställningar (CLI): Ja.-Ethernet-kabeldragning fiber.Teknik: 1000Base-X.-Rackmontering: Ja.-Produktfärg: Grå.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Ja.-Power over Ethernet (PoE) Budget: 250 W.-Antal Power over Ethernet (PoE)-portar: 16.-Firmware uppgraderingsbar: Ja.-Ljudnivå: 39 dB.-Genomsnittlig tid mellan fel: 1699692.18 h.-Multicast, stöd: Ja. tradeinn Techinn
AmazonPoE+ 30-watt (802.3at) till varje port med en stor PoE budget på 250 w Se realtids-status intuativt med molnet och PoE LED indikatorer NebulaFlex Pro tillåter användare att byta mellan fristående management och intuitiva Nebula cloud managed-läge med 1 års Pro Pack service Erbjuder automatisk PD recovery för att upptäcka och återställa felaktiga enheter automatiskt med anpassningsbara granulära parametrar Stöd för 2 combo-upplänkar (RJ-45/SFP) för uppkoppling till kärnnätverk utan att ta upp några PoE-portar för drivna enheter
DustinSmart managerade switchar specifikt designade för övervakning
Produktspecifikationer
| Märke | ZyXEL |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.
Priser uppdaterades senast: