Zyxel Cctv Switch 12 Portar. EU-kontakt.Zyxel GS1350-12HP-EU0101F.Switchtyp: Hanterad, Switchlager: L2.Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet-switchportar: 10.MAC-adresstabell: 8000 poster, Switchkapacitet: 24 Gbit/s.Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.Power over Ethernet (PoE).Rackmontering.Specifikationer:-Antal grundläggande RJ-45 Ethernet-switchportar: 10.-Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000).-Antal SFP-modulplatser: 2.-Bredd: 267 mm.-Djup: 162 mm.-Höjd: 44 mm.-Vikt: 1.63 kg.-AC inspänning: 100 -240 V.-AC ineffektfrekvens: 50 -60 Hz.-Strömförbrukning (max): 160.3 W.-Drifttemperaturintervall: -20 -50 °C.-Relativ luftfuktighet vid drift: 5 -95%.-Lagringstemperaturintervall: -40 -70 °C.-Relativ luftfuktighet vid lagring: 5 -95%.-Värmeavledning: 546.62 BTU/h.-Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z.-Stöd för 10G: Nej.-Koppar Ethernet-kablage.Teknik: 10BASE-T, 100BASE-TX, 1000BASE-T.-Portspegling: Ja.-Stöd för flödeskontroll: Ja.-VLAN-stöd: Ja.-Virtuella LAN-funktioner: MAC-adressbaserad VLAN, Portbaserad VLAN.-Stormöverföringskontroll: Ja.-Antal VLAN: 256.-Spanning tree-protokoll: Ja.-MAC-adresstabell: 8000 poster.-Switchkapacitet: 24 Gbit/s.-Vidarebefordringshastighet: 17.8 Mpps.-Paketbuffert: 0.525 MB.-Kablar ingår: Växelström.-Monteringshylla: Ja.-DHCP.Funktioner:DHCP-klient, DHCP-relä, DHCP-snooping.-IGMP: Ja.-Säkerhetsalgoritmer som stöds: SNMP, SNMPv3, SSH, SSL/TLS.-Loop-skydd: Ja.-MAC-adressfilter: Ja.-Köschemaläggningsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR).-IGMP Proxy: Ja.-Switchtyp: Hanterad.-Webbaserad administration: Ja.-Switchlager: L2.-Registrering av händelser i systemet: Ja. -MIB, stöd: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfigurera platsinställningar (CLI): Ja.-Ethernet-kabeldragning fiber.Teknik: 1000Base-X.-Rackmontering: Ja.-Produktfärg: Grå.-LED-indikatorer: Ja.-PoE: Ja.-Power over Ethernet (PoE) Budget: 130 W.-Antal Power over Ethernet (PoE)-portar: 8.-Firmware uppgraderingsbar: Ja.-Ljudnivå: 27.3 dB.-Genomsnittlig tid mellan fel: 1065025.45 h.-Multicast, stöd: Ja. tradeinn Techinn
Amazon MarketplacePoE+ 30-watt (802.3at) till varje port med en stor PoE budget på 130 w Se realtids-status intuitivt med molnet och PoE LED indikatorer NebulaFlex Pro tillåter användare att byta mellan fristående management och intuitiva Nebula cloud managed-läge med 1 års Pro Pack service Erbjuder automatisk PD recovery för att upptäcka och återställa felaktiga enheter automatiskt med anpassningsbara granulära parametrar Stöd för 4 upplänk-portar (2 koppar och 2 fiber) för uppkoppling till kärnnätverk utan att ta upp några PoE-portar för drivna enheter
DustinSmart managerade switchar specifikt designade för övervakning
Produktspecifikationer
| Märke | ZyXEL |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
* Prishistoriken innehåller inga data från Amazon Marketplace, Amazon.
Priser uppdaterades senast: