Zyxel Gs1915-8 Switch. EU-kontakt.Zyxel GS1915-8.Switchtyp: Hanterad, Switchlager: L2.Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 8, Konsolport: RJ-45.Komplett dubbelriktad (Full duplex).MAC-adresstabell: 8000 poster, Switchkapacitet: 16 Gbit/s.Nätverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Elektrisk kontakt: AC-in strömkontakt.Specifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 8.-Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000).-Gigabit Ethernet (koppar), antal portar: 8.-Elektrisk kontakt: AC-in strömkontakt.-Konsolport: RJ-45.-Bredd: 250 mm.-Djup: 104 mm.-Höjd: 27 mm.-Vikt: 620 g.-AC inspänning: 220 -240 V.-AC in frekvens: 50 -60 Hz.-Energiförbrukning: 4.7 W.-Strömkälla: Växelström.-Drifttemperaturintervall: 0 -40 °C.-Relativ luftfuktighet vid drift: 10 -95%.-Lagringstemperaturintervall: -40 -70 °C.-Värmeavledning: 16.03 BTU/h.-Hanteringsprotokoll: SNMP v1,v2,v3, RMON (1.2,3.9).-Nätverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Stöd 10G: Nej.-Auto MDI / MDI-X: Ja.-Koppar Ethernet-kablage.Teknik: 10BASE-T, 100BASE-TX, 1000BASE-T.-Komplett dubbelriktad (Full duplex): Ja.-Flödeskontrollstöd: Ja.-Hastighetsbegränsning: Ja.-VLAN-stöd: Ja.-Stormsändningskontroll: Ja.-MAC-adresstabell: 8000 poster.-Jumbo Frames, stöd: Ja.-Switchkapacitet: 16 Gbit/s.Prestanda: 11.9 Mpps.-Jumbo frames: 9000.-Spara och vidarebefordra: Ja.-Antal köer: 8.-Paketbuffert: 525 MB.-Kablar inkluderade: Växelström.-Snabbstartsguide: Ja.-Paketvikt: 1.1 kg.-Användarmanual: Ja.-Användarmanual: Ja.-Paketbredd: 302 mm.-Paketdjup: 227 mm.-Pakethöjd: 64 mm.-DHCP.Funktioner:DHCP-klient.-IGMP: Ja.-Säkerhetsalgoritmer som stöds: 802.1x RADIUS.-MAC, adressfilter: Ja.-SSH/SSL-stöd: Ja. -Autentisering: Auto VLAN, MAC-baserad autentisering.-Switchtyp: Hanterad.-Stöd för Quality of Service (QoS): Ja.-Webbaserad administration: Ja.-Switchlager: L2.-MIB, stöd: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.-Produktfärg: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1.-Certifiering: CE, FCC, C-Tick, Klass A, Klass B, BSMI CNS13438.-PoE: Nej.-Genomsnittlig tid mellan fel: 1144461 h.-Multicast, stöd: Ja. tradeinn Techinn
AmazonFLÄKTLÖS 8-PORTARS GIGABIT SWITCH: Levererar 16 Gbps switchkapacitet och 11,9 Mpps vidarebefordran över alla 8 GbE RJ-45-portar med helt tyst, fläktlös drift hela tiden KOMPAKT SKRIVBORDSENHET MED VÄGGMONTERINGSKIT: Smal fläktlös skrivbordsenhet levereras med medföljande väggmonteringskit för flexibel placering på skrivbord, hylla eller vägg utan att ta upp rackutrymme NEBULAFLEX HYBRID MANAGEMENT: Växla fritt mellan fristående Web GUI och Zyxel Nebula molnhantering utan obligatoriskt molnkonto eller löpande prenumeration VLAN, QoS OCH LAGER 2-SÄKERHET: Stöder 256 statiska 802.1Q VLAN, DHCP snooping, portisolering, SSH v2, RADIUS-autentisering, storm control och 802.1p QoS för fullständig nätverkskontroll BYGGD FÖR HEM- OCH SMÅKONTORSNÄTVERK: 8K MAC-adresstabell, 9K jumboramar, LACP över 4 trunkgrupper, STP/RSTP-loopskydd, dubbla firmware-images och SNMP v1/v2c/v3
Produktspecifikationer
| Märke | ZyXEL |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.
Priser uppdaterades senast: