Zyxel GS1900-48 Nätverksswitch Smart Hanterad Rackmonterbar Med 2 SFP-portar

Priser från
2.844,00

Sponsrade länkar

JäMFöR ALLA WEBBUTIKER (4)

Beskrivning

TechInn Zyxel Gs1900-48-eu0102f Switch. EU-kontakt.Zyxel GS1900-48HP.Switchtyp: Hanterad, Switchlager: L2.Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet-switchportar: 48.Komplett dubbelriktad (Full duplex).MAC-adresstabell: 8000 poster, Switchkapacitet: 100 Gbit/s.Nätverksstandarder: IEEE 802.1p, IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE.Elektrisk kontakt: DC-ingång.Rackmontering.Specifikationer:-Antal grundläggande RJ-45 Ethernet-switchportar: 48.-Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000).-Antal SFP-modulplatser: 2.-Elektrisk kontakt: DC-ingång.-Bredd: 440 mm.-Djup: 310 mm.-Höjd: 45 mm.-Vikt: 4.24 kg.-AC inspänning: 100 -240 V.-AC ingångsfrekvens: 50 -60 Hz.-Energiförbrukning: 250 W.-Drifttemperatur: 0 -50 °C.-Relativ luftfuktighet vid drift: 10 -95%.-Förvaringstemperatur: -40 -70 °C.-Värmeavledning: 853 BTU/h.-Nätverksstandarder: IEEE 802.1p, IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Koppar Ethernet-kablage.Teknik: 1000BASE-T.-Komplett dubbelriktad (Full duplex): Ja.-VLAN-stöd: Ja.-MAC-adresstabell: 8000 poster.-Jumbo Frames, stöd: Ja.-Switchkapacitet: 100 Gbit/s.-Spara och vidarebefordra: Ja.-Kablar medföljer: Växelström.-Paketvikt: 5.31 kg.-Paketbredd: 583 mm.-Paketdjup: 451 mm.-Pakethöjd: 98 mm.-Switchtyp: Hanterad.-Quality of service (QoS) support: Ja.-Switchlager: L2.-MIB, support: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493.-Rackmontering: Ja.-Produktfärg: Svart.-LED-indikatorer: Ja.Certifiering: RoHS, CE.-Kabelhantering: Ja.-Antal Power over Ethernet (PoE)-portar: 24. tradeinn Techinn

Jämför webbutiker (4)

Sponsrade länkar · Vissa butiker betalar oss en ersättning

Sortera efter:

2.844,00 kr

2.862,00 kr

3.388,99 kr

3.828,00 kr

Beskrivning (2)
TechInn

Zyxel Gs1900-48-eu0102f Switch. EU-kontakt.Zyxel GS1900-48HP.Switchtyp: Hanterad, Switchlager: L2.Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet-switchportar: 48.Komplett dubbelriktad (Full duplex).MAC-adresstabell: 8000 poster, Switchkapacitet: 100 Gbit/s.Nätverksstandarder: IEEE 802.1p, IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE.Elektrisk kontakt: DC-ingång.Rackmontering.Specifikationer:-Antal grundläggande RJ-45 Ethernet-switchportar: 48.-Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000).-Antal SFP-modulplatser: 2.-Elektrisk kontakt: DC-ingång.-Bredd: 440 mm.-Djup: 310 mm.-Höjd: 45 mm.-Vikt: 4.24 kg.-AC inspänning: 100 -240 V.-AC ingångsfrekvens: 50 -60 Hz.-Energiförbrukning: 250 W.-Drifttemperatur: 0 -50 °C.-Relativ luftfuktighet vid drift: 10 -95%.-Förvaringstemperatur: -40 -70 °C.-Värmeavledning: 853 BTU/h.-Nätverksstandarder: IEEE 802.1p, IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Koppar Ethernet-kablage.Teknik: 1000BASE-T.-Komplett dubbelriktad (Full duplex): Ja.-VLAN-stöd: Ja.-MAC-adresstabell: 8000 poster.-Jumbo Frames, stöd: Ja.-Switchkapacitet: 100 Gbit/s.-Spara och vidarebefordra: Ja.-Kablar medföljer: Växelström.-Paketvikt: 5.31 kg.-Paketbredd: 583 mm.-Paketdjup: 451 mm.-Pakethöjd: 98 mm.-Switchtyp: Hanterad.-Quality of service (QoS) support: Ja.-Switchlager: L2.-MIB, support: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493.-Rackmontering: Ja.-Produktfärg: Svart.-LED-indikatorer: Ja.Certifiering: RoHS, CE.-Kabelhantering: Ja.-Antal Power over Ethernet (PoE)-portar: 24. tradeinn Techinn

Amazon Marketplace

Portkonfiguration - Snabb nätverksprestanda med 24 Gigabit Ethernet-portar Fläktlös - Passar små och tysta kontorsmiljöer Smart managed - Kom igång på bara några minuter: Webbaserad installationsguide möjliggör enkel och snabb konfiguration och hantering Layer 2 Funktioner - VLAN, QoS, IGMP Snooping Link Aggregation (LAG), IPv6 och DoS ger högre säkerhet och hantering Garanti på entreprise-nivå - Begränsad livstidsgaranti och kostnadsfri uppgradering av firmware


Produktspecifikationer

Märke ZyXEL
EAN
  • 4718937621255
Färg
  • Black
Storlek
  • One Size
Sex
  • Unisex
MPN
  • GS1900-48-EU0102F


Prishistorik

* Prishistoriken innehåller inga data från Amazon Marketplace, Amazon.

Priser uppdaterades senast:

Utvalt Val
2.844,00 kr
Til butik