Tp-link Smart Gigabit Jetstream Tl-sg2210mp Switch. Förhöj ditt nätverk med TP-LINK TL-SG2210MP Smart Gigabit Switch. Med 8 PoE Gigabit-portar med en budget på 150W och 2 SFP-platser erbjuder denna switch robust prestanda för krävande miljöer. Njut av avancerade hanteringsfunktioner som VLAN, QoS, ACL och stormkontroll, vilket säkerställer ett effektivt och säkert dataflöde. Dess fläktlösa design och kompakta storlek gör den idealisk för olika installationer. (EU-kontakt). EU-kontakt.TP-LINK TL-SG2210MP.Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet-switchportar: 8.MAC-adresstabell: 8000 poster, Switchkapacitet: 20 Gbit/s.Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Specifikationer:-Antal grundläggande RJ-45 Ethernet-switchportar: 8.-Grundläggande RJ-45 Ethernet-switchportar: Gigabit Ethernet (10/100/1000).-Fiberoptisk kontakt: SFP.-Fiberkanalportar: 2.-Bredd: 294 mm.-Djup: 180 mm.-Höjd: 44 mm.-Drifttemperatur: 0 - 50 °C.-Relativ luftfuktighet vid drift: 10 - 90%.-Förvaringstemperatur: -40 - 70 °C.-Relativ luftfuktighet vid förvaring: 5 - 90%.-Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Stöd för 10G: Nej.-Auto MDI / MDI-X: Ja.-Automatisk förhandling: Ja.-Koppar Ethernet-kablage.Teknik: 10BASE-T, 100BASE-TX.-Portspegling: Ja.-Stöd för flödeskontroll: Ja.-Lägga till länkar: Ja.-Begränsa hastighet: Ja.-VLAN-stöd: Ja.-Virtuella LAN-funktioner: MAC-adressbaserad VLAN, Protokollbaserad VLAN, Tagged VLAN, Voice VLAN.-Stormöverföringskontroll: Ja.-Antal VLAN: 4000.-MAC-adresstabell: 8000 poster.-Jumbo Frames, stöd: Ja.-Switchkapacitet: 20 Gbit/s.-Jumbo frames: 9000.-Vidarebefordringshastighet: 14.9 Mpps.-Antal köer: 8.-Paketbuffert: 0.5 MB.-DHCP.Funktioner:DHCP-snooping, DHCPv6-snooping.-Access Control List (ACL): Ja.-Säkerhetsalgoritmer som stöds: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.-Köschemaläggningsalgoritmer: SP, Weighted Round Robin (WRR).-Quality of service (QoS) support: Ja.-Webbaserad administration: Ja.-Registrering av händelser i systemet: Ja.-MIB, support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.-Fiber Ethernet-kablage.Teknik: 100BASE-FX, 1000BASE-X.-Produktfärg: Svart.-Antal fläktar: 1 fläkt(ar).Certifiering: CE, FCC, RoHS. -PoE: Ja.-Power over Ethernet (PoE) Budget: 150 W.-Antal Power over Ethernet (PoE)-portar: 8.-Multicast, stöd: Ja. tradeinn Techinn
Dustin150 W PoE+-budget driver accesspunkter, telefoner och kameror utan extra injektorer Åtta gigabitportar och två SFP-platser förenklar uplinks och fiber L2+-funktioner som VLAN, QoS, ACL och länkaggregering ger bättre kontroll Moln-, webb- och CLI-hantering med SNMPv3 och loggning av händelser ger insyn Kompakt 1U-racksdesign med en enda fläkt och tre års garanti
Produktspecifikationer
| Märke | TP Link |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
Priser uppdaterades senast: