TP LINK JetStream TL SG2016P Switch L2+

Priser från
2.187,49

Sponsrade länkar

JäMFöR ALLA WEBBUTIKER (4)

Beskrivning

TechInn Tp-link Tl-sg2016p Switch. Uppgradera ditt nätverk med TP-Link TL-SG2016P, en kraftfull och mångsidig L2/L3/L4 hanterad switch. Den erbjuder 16 Gigabit Ethernet-portar, inklusive 8 PoE+-portar med en generös total strömbudget på 120W, perfekt för att driva IP-kameror, VoIP-telefoner och accesspunkter. Ta kontroll med robusta säkerhetsfunktioner, avancerad QoS och omfattande VLAN-stöd. Hantera ditt nätverk enkelt via webbgränssnittet, CLI eller molnet. Dess tysta, fläktlösa drift och hållbara metallhölje gör den till ett pålitligt val för alla företag. EU-kontakt. EU-kontakt.TP-Link TL-SG2016P.Switchlager: L2/L3/L4.Grundläggande RJ-45 Ethernet switching portar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 16.MAC-adresstabell: 8000 poster.Nätverksstandarder: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.DC inspänning: 53.5 V.Elektrisk kontakt: DC ingång.Power over Ethernet (PoE).Specifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 16.-Grundläggande RJ-45 Ethernet switching portar: Gigabit Ethernet (10/100/1000).-Elektrisk kontakt: DC ingång.-Bredd: 286 mm.-Djup: 111.7 mm.-Höjd: 25.4 mm.-Strömförbrukning (max): 146.5 W.-DC inspänning: 53.5 V.-Ingångsström: 1.31 A.-Strömkälla: DC/PoE.-Drifttemperatur: 0 -40 °C.-Relativ luftfuktighet vid drift: 10 -90%.-Förvaringstemperatur: -40 -70 °C.-Relativ luftfuktighet vid förvaring: 5 -90%.-Värmeavledning: 499.98 BTU/h.-Stödda nätverksprotokoll: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.-IPv4 och IPv6 funktioner: Dual stack IPv4/IPv6.-GARP VLAN Registration Protocol (GVRP): Ja.-Nätverksstandarder: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.-Stöd för 10G: Nej.-Auto MDI / MDI-X: Ja.-Auto-negotiation: Ja.-Koppar Ethernet-kablage.Teknik: 10BASE-T, 100BASE-TX, 1000BASE-T.-Portspegling: Ja.-Flödeskontrollstöd: Ja.-Länkaggregering: Ja.-Hastighetsbegränsning: Ja.-VLAN-stöd: Ja.-Virtuella LAN-funktioner: Multicast VLAN, Tagged VLAN, Voice VLAN.-Stödda kabeltyper: Cat3, Cat4, Cat5, Cat5e.-Stormsändningskontroll: Ja.-Antal VLAN: 4000.-Spanning tree protocol: Ja.-Ethernet LAN, dataöverföringshastighet: 10, 100, 1000 Mbit/s.-MAC-adresstabell: 8000 poster.-Jumbo Frames, stöd: Ja.-Jumbo frames: 9000.-Antal köer: 8.-Paketbuffert: 4.1 MB.Prestanda: 16 Gbit/s.-Användarmanual: Ja.-DHCP.Funktioner:DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping.-Access Control List (ACL): Ja. -IGMP: Ja.-Stödda säkerhetsalgoritmer: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.-MAC-adressfilter: Ja.-SSH/SSL-stöd: Ja.-BPDU-skydd och filtrering: Ja.-IP-MAC-portbindning: Ja.-Autentisering: Gäst-VLAN, MAC-baserad autentisering, Portbaserad autentisering.-Köschemaläggningsalgoritmer: SP, Viktad Round Robin (WRR).-MAC-adressposter: Dynamiska MAC-adressposter, Statiska MAC-adressposter.-Stöd för tjänstekvalitet (QoS): Ja.-Webbaserad administration: Ja.-Switchlager: L2/L3/L4.-ARP-inspektion: Ja.-Registrering av händelser i systemet: Ja.-MIB-stöd: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.-Konfiguration av platsinställningar (CLI): Ja.-Hanteras via molnet: Ja.-Produktfärg: Svart.-LED-indikatorer: PoE, Ström, System.-Certifiering: CE, FCC, RoHS.-Material i hölje: Metall.-PoE: Ja.-Power over Ethernet (PoE) Budget: 120 W.-Power over Ethernet Plus (PoE +) Antal portar: 8.-Firmware uppgraderingsbar: Ja.-Utan fläkt: Ja.-Minsta systemkrav: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.-Multicast-stöd: Ja.-Multicast Throughput Intrusion (MLD): MLD v1, MLD v2. tradeinn Techinn

Jämför webbutiker (4)

Sponsrade länkar · Vissa butiker betalar oss en ersättning

Sortera efter:

2.187,49 kr

2.397,00 kr

2.397,00 kr

2.749,00 kr

Beskrivning (2)
TechInn

Tp-link Tl-sg2016p Switch. Uppgradera ditt nätverk med TP-Link TL-SG2016P, en kraftfull och mångsidig L2/L3/L4 hanterad switch. Den erbjuder 16 Gigabit Ethernet-portar, inklusive 8 PoE+-portar med en generös total strömbudget på 120W, perfekt för att driva IP-kameror, VoIP-telefoner och accesspunkter. Ta kontroll med robusta säkerhetsfunktioner, avancerad QoS och omfattande VLAN-stöd. Hantera ditt nätverk enkelt via webbgränssnittet, CLI eller molnet. Dess tysta, fläktlösa drift och hållbara metallhölje gör den till ett pålitligt val för alla företag. EU-kontakt. EU-kontakt.TP-Link TL-SG2016P.Switchlager: L2/L3/L4.Grundläggande RJ-45 Ethernet switching portar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 16.MAC-adresstabell: 8000 poster.Nätverksstandarder: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.DC inspänning: 53.5 V.Elektrisk kontakt: DC ingång.Power over Ethernet (PoE).Specifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 16.-Grundläggande RJ-45 Ethernet switching portar: Gigabit Ethernet (10/100/1000).-Elektrisk kontakt: DC ingång.-Bredd: 286 mm.-Djup: 111.7 mm.-Höjd: 25.4 mm.-Strömförbrukning (max): 146.5 W.-DC inspänning: 53.5 V.-Ingångsström: 1.31 A.-Strömkälla: DC/PoE.-Drifttemperatur: 0 -40 °C.-Relativ luftfuktighet vid drift: 10 -90%.-Förvaringstemperatur: -40 -70 °C.-Relativ luftfuktighet vid förvaring: 5 -90%.-Värmeavledning: 499.98 BTU/h.-Stödda nätverksprotokoll: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.-IPv4 och IPv6 funktioner: Dual stack IPv4/IPv6.-GARP VLAN Registration Protocol (GVRP): Ja.-Nätverksstandarder: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.-Stöd för 10G: Nej.-Auto MDI / MDI-X: Ja.-Auto-negotiation: Ja.-Koppar Ethernet-kablage.Teknik: 10BASE-T, 100BASE-TX, 1000BASE-T.-Portspegling: Ja.-Flödeskontrollstöd: Ja.-Länkaggregering: Ja.-Hastighetsbegränsning: Ja.-VLAN-stöd: Ja.-Virtuella LAN-funktioner: Multicast VLAN, Tagged VLAN, Voice VLAN.-Stödda kabeltyper: Cat3, Cat4, Cat5, Cat5e.-Stormsändningskontroll: Ja.-Antal VLAN: 4000.-Spanning tree protocol: Ja.-Ethernet LAN, dataöverföringshastighet: 10, 100, 1000 Mbit/s.-MAC-adresstabell: 8000 poster.-Jumbo Frames, stöd: Ja.-Jumbo frames: 9000.-Antal köer: 8.-Paketbuffert: 4.1 MB.Prestanda: 16 Gbit/s.-Användarmanual: Ja.-DHCP.Funktioner:DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping.-Access Control List (ACL): Ja. -IGMP: Ja.-Stödda säkerhetsalgoritmer: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.-MAC-adressfilter: Ja.-SSH/SSL-stöd: Ja.-BPDU-skydd och filtrering: Ja.-IP-MAC-portbindning: Ja.-Autentisering: Gäst-VLAN, MAC-baserad autentisering, Portbaserad autentisering.-Köschemaläggningsalgoritmer: SP, Viktad Round Robin (WRR).-MAC-adressposter: Dynamiska MAC-adressposter, Statiska MAC-adressposter.-Stöd för tjänstekvalitet (QoS): Ja.-Webbaserad administration: Ja.-Switchlager: L2/L3/L4.-ARP-inspektion: Ja.-Registrering av händelser i systemet: Ja.-MIB-stöd: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.-Konfiguration av platsinställningar (CLI): Ja.-Hanteras via molnet: Ja.-Produktfärg: Svart.-LED-indikatorer: PoE, Ström, System.-Certifiering: CE, FCC, RoHS.-Material i hölje: Metall.-PoE: Ja.-Power over Ethernet (PoE) Budget: 120 W.-Power over Ethernet Plus (PoE +) Antal portar: 8.-Firmware uppgraderingsbar: Ja.-Utan fläkt: Ja.-Minsta systemkrav: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.-Multicast-stöd: Ja.-Multicast Throughput Intrusion (MLD): MLD v1, MLD v2. tradeinn Techinn

Dustin

16 Gigabit RJ45-portar ger full hastighet till belastade LAN 120 W PoE-budget, 8 PoE+-portar driver kameror och WiFi-AP:ar Fläktlöst chassi i metall arbetar tyst, passar kontor och utrustningsrum Webb-, CLI- och molnhantering ger flexibel installation och kontroll Avancerade VLAN, länkaggregering och QoS prioriterar trafik på ett säkert sätt


Produktspecifikationer

Märke TP Link
EAN
  • 4897098689493
Färg
  • Black
  • Svart
Storlek
  • One Size
Sex
  • Unisex
MPN
  • SG2016P
  • TL-SG2016P


Prishistorik

* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.

Priser uppdaterades senast:

Utvalt Val
2.187,49 kr
Til butik