Jämför webbutiker (1)
Butiker med andra storlekar
Zyxel 6 Port Managed Cctv Poe Switch. EU-kontakt.Funktioner:Endast för övervakning: - Tillverkad för CCTV. Zyxel introducerar den helt nya GS1350 Smart Managed Switch för övervakningsapplikationer. Nytt utseende: - Belagd i titangrått, GS1350 utmärker sig med en iögonfallande identitet dedikerad för övervakningsswitchar.Specialiserade PoE-programvarufunktioner för övervakning: - Upptäck och återställ misslyckade IP-kameror och strömförsörjda enheter automatiskt med anpassningsbara granulära parametrar som är lämpliga för alla typer av enheter och scenarier.Levererar oavbruten ström för att hålla kamerorna i drift, även om switchen genomgår underhåll för uppdateringar av firmware eller konfiguration, vilket avsevärt minskar omstartstiden.Lätt för långdistansinstallation: - Traditionellt levererar PoE-switch ström och data inom ett avstånd av 100 meter.GS1350-serien uppfyller behovet av att installera IP-kameror eller strömförsörjda enheter med befintlig Cat 5e-kabel till avlägsna platser.Genom att aktivera läget för utökat räckvidd uppnår du omedelbart avlägsna installationer upp till 250 m.Spara pengar och ansträngning med bara en PoE.Hög effektbudget, intuitiv frontpaneldesign: - GS1350-serien inkluderar fyra modeller med stora effektbudgetar på upp till 375 W som tillgodoser kravet på att driva flera IP-kameror.Den intuitiva LED-indikatorn på frontpanelen gör det möjligt att inspektera PoE-status i realtid.Dessutom hjälper enknappsfunktionen Restore på GS1350-serien till enkel återställning från felkonfigurationer.Unik hårdvara, robust design: Stabiliserad.Ström: - Filtrerar elektriskt brus och överspänning för att säkerställa stabil strömförsörjning till PoE och systemet.Vald strömförsörjning: - 2x överspännings- och ESD-skydd.Isolerad kretsdesign: - Ger skydd för att isolera överspänningar från Ethernet och strömförsörjning.Intelligent systemövervakning: - Håller systemet i drift från anomalier.Patenterat Ethernet-skydd: - 4x överspänningsskydd.- 2x ESD-resistent.Specifikationer:Hantering.Funktioner:- Switchtyp: Hanterad.- Switchlager: L2.- Webbbaserad hantering: Ja.- Konfigurera platsinställningar (CLI): Ja.- Systemhändelselogg: Ja.- MIB-stöd: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113. Portar & gränssnitt:- Antal grundläggande RJ-45 Ethernet-portar: 5.- Typ av grundläggande RJ-45 Ethernet-portar: Gigabit Ethernet (10/100/1000).- Antal SFP-modulplatser: 1.Nätverk:- Nätverksstandarder: IEEE 802.1d, IEEE 802.1q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE.- 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.- 10G-stöd: Nej.- Koppar Ethernet-kablage.- Teknik: 10Base-T, 100Base-TX, 1000Base-T Portspegling: Ja.- Stöd för flödeskontroll: Ja.- Broadcast Storm Control: Ja.- Hastighetsbegränsning: Ja.- Spanning Tree Protocol: Ja.- VLAN-stöd: Ja.- Virtuellt LAN.Funktioner:- MAC-adressbaserad VLAN, Portbaserad VLAN.- Antal VLAN: 256 Optisk fiber:- Fiber Ethernet-kablage.- Teknik: 1000Base-X Dataöverföring:- Switchkapacitet: 12 Gbit/s.- Vidarebefordringshastighet: 8.9 Mpps.- MAC-adresstabell: 8000 poster.- Paketbuffert.- Minne: 0.525 Mb.Säkerhet:- DHCP.Funktioner:- DHCP-klient, DHCP-relä, DHCP Snooping.- IGMP Snooping: Ja.Säkerhet:- IGMP Proxy: Ja.- Säkerhetsalgoritmer: SNMP, SNMPv3, SSH, SSL/TLS.- MAC-adressfiltrering: Ja.- Loop Protection: Ja.- Köschemaläggningsalgoritm: SSPQ, WFQ, Weighted Round Robin (WRR) Multicast.Funktioner:- Multicast-stöd: Ja Design:- LED-indikatorer: Ja.- Väggmonterbar: Ja.Prestanda:- Uppgraderingsbar firmware: Ja.- Medeltid mellan fel (MTBF): 2021885.87 timmar.Ström:- Strömförsörjning ingår: Ja.- DC ingångsspänning: 52.- 57 V.- Strömförbrukning (max): 72 W Power Over Ethernet (PoE):- Power Over Ethernet (PoE): Ja.- Antal Power Over Ethernet (PoE)-portar: 5.- Total Power Over Ethernet (PoE)-budget: 60 W Driftsförhållanden:- Drifttemperatur (T-T): -20.- 50 °C.- Förvaringstemperatur (T-T): -40.- 70 °C.- Relativ luftfuktighet vid drift (H-H): 5.- 95 %.- Relativ luftfuktighet vid förvaring (H-H): 5.- 95 %.- Värmeavledning: 245.52 BTU/h.Vikt och dimensioner:- Bredd: 193 mm.- Djup: 84 mm.- Höjd: 26 mm.- Vikt: 410 g. tradeinn Techinn
Prishistorik
Priser uppdaterades senast: