Zyxel GS1900-24HPv2 - PoE-switch 24 portar, 170 W, 2 SFP, VLAN, IGMP, QoS

Priser från
3.058,01

Utvalda

JäMFöR ALLA WEBBUTIKER (4)

Beskrivning

TechInn Zyxel Gs1900 24p Poe Plus L2 Smart Switch. EU-kontakt.Funktioner:Enkla, snabba och smarta hanterade switchar för anslutning i små företag: - ZyXEL GS1900-serien med 8/16/24/48-portars GbE Smart Managed Switch med Gigabit-hastighet och viktiga hanteringsfunktioner ger ditt företagsnätverk mer flexibilitet och anslutningsmöjligheter.1900-serien består av åtta (8) modeller - GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 och GS1900-48HP.Att tillhandahålla GbE-switchar med energisparfunktioner, fläktlös design och fullt IPv6-stöd säkerställer att ditt nätverk är redo för framtida expansioner.Dessutom uppfyller PoE-modellerna GS1900-8HP/24HP/48HP Gigabit-switch standarden IEEE 802.3at Power over Ethernet (PoE) Plus.Mångsidighet och flexibilitet för olika behov: - Den kompletta ZyXEL GS1900-serien har en viktig portfölj av 8/16/24/48-portars kompakt skrivbords- och rackmonteringsstorlek med GbE-anslutning.Alla modeller stöder flera driftsättningsmetoder för att uppfylla behoven för små kontor och mötesrumsmiljöer, såsom vägg-, under bords- eller skrivbordsmontering och rackmonteringsalternativ.Det är nu snabbt och enkelt att njuta av höghastighetsapplikationer för företagsnätverk utan problem.Dessutom är GS1900-24/24HP/48/48HP utrustad med 2 extra SFP-portar för att ge 100M och GbE-hastigheter för långdistansinstallationer.Enkel, intuitiv guideinställning: - För små företag som vill hantera sin infrastruktur i förväg, kommer ZyXEL GS1900-serien med en användarvänlig inbyggd webbaserad webbläsare för enkel konfiguration och hantering.Dessutom hjälper den användarvänliga steg-för-steg-guiden till att undvika flera komplicerade konfigurationssidor för snabb installation med några få klick på några minuter.För att guida användarna från start, VLAN, Guest VLAN till QoS-inställning, erbjuder ZyXEL-serien fyra vanligaste steg och kombinerar dem till en snabb och enkel installationsguide.vilket inte bara sparar installationstid och ansträngning, utan är också till hjälp särskilt för icke-IT-personal. Att undvika nätverksfel med enkel hantering: - ZyXEL GS1900-serien är utrustad med avancerade hanteringsfunktioner för att göra nätverket stabilt och säkert: loopskydd som förhindrar nätverksöversvämning, dubbla bilder för att tillhandahålla en backup-FW om en kraschar och stormkontroll för att säkerställa nätverkseffektivitet, vänlig på/av DoS med enkelt klick för att aktivera/inaktivera istället för flera inställningssidor, medan SSL säkerställer att hanteringsramarna är väl krypterade när enheten används.GS1900-serien tillhandahåller funktioner för att förhindra nätverksfel och integrerad nätverkssäkerhet för minskad risk och förbättrad dataströmning.Energibesparing för IEEE 802.3az: - Eftersom driftskostnader som elräkningar ökar ständigt på grund av den ökande miljömedvetenheten, måste företag undvika onödigt energislöseri.Den inbyggda IEEE 802.3az Energy Efficient Ethernet (EEE) och fler ZyXEL innovativa gröna funktioner i ZyXEL GS1900-serien kan minska energiförbrukningen hos Ethernet-enheter genom flera intelligenta sätt.Specifikationer:Hantering.Funktioner:- Switchtyp: Hanterad.- Quality of Service (QoS) support: Ja.- MIB-stöd: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.Portar & gränssnitt: - Grundläggande switching RJ-45 Ethernet-portar kvantitet: 24.- Grundläggande switching RJ-45 Ethernet-portar typ: Gigabit Ethernet (10/100/1000).- Gigabit Ethernet (koppar) portar kvantitet: 24.- SFP-modulplatser kvantitet: 2.Nätverk: - Nätverksstandarder: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.- Koppar ethernet-kabelteknik: 10BASE-T, 100BASE-T, 1000BASE-T.Nätverk: - Flödeskontrollstöd: Ja.- Broadcast stormkontroll: Ja.- Hastighetsbegränsning: Ja.Säkerhet: - Säkerhetsalgoritmer: 802.1x RADIUS.- MAC-adressfiltrering: Ja.- SSH/SSL-stöd: Ja Protokoll: - Hanteringsprotokoll: SNMP v1, v2, v3, RMON (1.2,3.9) Design: - Formfaktor: 1U.- Certifiering: CE, FCC, C-Tick, Klass A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Klass B (GS1900-8/16/24E) BSMI CNS13438.Kraft: - Strömförsörjning ingår: Ja. tradeinn Techinn

Jämför webbutiker (4)

Sortera efter:

3.058,01 kr

3.058,01 kr

3.754,99 kr

3.995,00 kr

Beskrivning (3)
TechInn

Zyxel Gs1900 24p Poe Plus L2 Smart Switch. EU-kontakt.Funktioner:Enkla, snabba och smarta hanterade switchar för anslutning i små företag: - ZyXEL GS1900-serien med 8/16/24/48-portars GbE Smart Managed Switch med Gigabit-hastighet och viktiga hanteringsfunktioner ger ditt företagsnätverk mer flexibilitet och anslutningsmöjligheter.1900-serien består av åtta (8) modeller - GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 och GS1900-48HP.Att tillhandahålla GbE-switchar med energisparfunktioner, fläktlös design och fullt IPv6-stöd säkerställer att ditt nätverk är redo för framtida expansioner.Dessutom uppfyller PoE-modellerna GS1900-8HP/24HP/48HP Gigabit-switch standarden IEEE 802.3at Power over Ethernet (PoE) Plus.Mångsidighet och flexibilitet för olika behov: - Den kompletta ZyXEL GS1900-serien har en viktig portfölj av 8/16/24/48-portars kompakt skrivbords- och rackmonteringsstorlek med GbE-anslutning.Alla modeller stöder flera driftsättningsmetoder för att uppfylla behoven för små kontor och mötesrumsmiljöer, såsom vägg-, under bords- eller skrivbordsmontering och rackmonteringsalternativ.Det är nu snabbt och enkelt att njuta av höghastighetsapplikationer för företagsnätverk utan problem.Dessutom är GS1900-24/24HP/48/48HP utrustad med 2 extra SFP-portar för att ge 100M och GbE-hastigheter för långdistansinstallationer.Enkel, intuitiv guideinställning: - För små företag som vill hantera sin infrastruktur i förväg, kommer ZyXEL GS1900-serien med en användarvänlig inbyggd webbaserad webbläsare för enkel konfiguration och hantering.Dessutom hjälper den användarvänliga steg-för-steg-guiden till att undvika flera komplicerade konfigurationssidor för snabb installation med några få klick på några minuter.För att guida användarna från start, VLAN, Guest VLAN till QoS-inställning, erbjuder ZyXEL-serien fyra vanligaste steg och kombinerar dem till en snabb och enkel installationsguide.vilket inte bara sparar installationstid och ansträngning, utan är också till hjälp särskilt för icke-IT-personal. Att undvika nätverksfel med enkel hantering: - ZyXEL GS1900-serien är utrustad med avancerade hanteringsfunktioner för att göra nätverket stabilt och säkert: loopskydd som förhindrar nätverksöversvämning, dubbla bilder för att tillhandahålla en backup-FW om en kraschar och stormkontroll för att säkerställa nätverkseffektivitet, vänlig på/av DoS med enkelt klick för att aktivera/inaktivera istället för flera inställningssidor, medan SSL säkerställer att hanteringsramarna är väl krypterade när enheten används.GS1900-serien tillhandahåller funktioner för att förhindra nätverksfel och integrerad nätverkssäkerhet för minskad risk och förbättrad dataströmning.Energibesparing för IEEE 802.3az: - Eftersom driftskostnader som elräkningar ökar ständigt på grund av den ökande miljömedvetenheten, måste företag undvika onödigt energislöseri.Den inbyggda IEEE 802.3az Energy Efficient Ethernet (EEE) och fler ZyXEL innovativa gröna funktioner i ZyXEL GS1900-serien kan minska energiförbrukningen hos Ethernet-enheter genom flera intelligenta sätt.Specifikationer:Hantering.Funktioner:- Switchtyp: Hanterad.- Quality of Service (QoS) support: Ja.- MIB-stöd: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.Portar & gränssnitt: - Grundläggande switching RJ-45 Ethernet-portar kvantitet: 24.- Grundläggande switching RJ-45 Ethernet-portar typ: Gigabit Ethernet (10/100/1000).- Gigabit Ethernet (koppar) portar kvantitet: 24.- SFP-modulplatser kvantitet: 2.Nätverk: - Nätverksstandarder: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.- Koppar ethernet-kabelteknik: 10BASE-T, 100BASE-T, 1000BASE-T.Nätverk: - Flödeskontrollstöd: Ja.- Broadcast stormkontroll: Ja.- Hastighetsbegränsning: Ja.Säkerhet: - Säkerhetsalgoritmer: 802.1x RADIUS.- MAC-adressfiltrering: Ja.- SSH/SSL-stöd: Ja Protokoll: - Hanteringsprotokoll: SNMP v1, v2, v3, RMON (1.2,3.9) Design: - Formfaktor: 1U.- Certifiering: CE, FCC, C-Tick, Klass A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Klass B (GS1900-8/16/24E) BSMI CNS13438.Kraft: - Strömförsörjning ingår: Ja. tradeinn Techinn

Amazon

Portkonfiguration - Snabb nätverksprestanda med 24 Gigabit Ethernet-portar SMART POWER: "Strömläge" fördelar effekten effektivt, vilket gör att PoE kan driva fler enheter. Stöder Smart PoE+ 802.3af/802.3at med upp till 30 W per port (total effekt på 170 W) Smart hantering - få igång på några minuter: Den webbaserade installationsguiden möjliggör enkel och snabb konfiguration och hantering Funktioner i lager 2 - VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 och DoS-förebyggande möjliggör bättre säkerhet och hantering FÖRETAGSGARANTI - begränsad livstidsgaranti och gratis support för firmwareuppdatering

Komplett

Zyxel Switch GS190024HPV2 - 24-port GbE L2 PoE+ Smart Switch, rackmount, 170 Watt - Nätverk Switchar


Produktspecifikationer

Märke ZyXEL
EAN
  • 4718937609505
Färg
  • Black
Storlek
  • One Size
Sex
  • Unisex
MPN
  • GS190024HPV2-EU0101F


Prishistorik

* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.

Priser uppdaterades senast:

Utvalt Val
3.058,01 kr
Til butik