Zyxel 48 Portars Gigabit Layer 2 Managed Switch med 4x10G [XGS2210 52]

Priser från
8.149,99

Utvalda

JäMFöR ALLA WEBBUTIKER (2)

Beskrivning

TechInn Zyxel Gbe L2 Managed 4x10g Switch 48 Portar. EU-kontakt.Funktioner:Smidig trafikstyrning för konvergerade nätverkstillämpningar: - ZyXEL XGS2210/GS2210-serien har en omfattande Layer 2-funktionsuppsättning som kan forma trafiken för olika VoIP-, videokonferens-, IPTV- och IP-övervakningsinstallationer och ge hotell, företag och utbildningsinstitutioner större smidighet och effektivare trafikhantering för dagens konvergerade applikationer.ZyXEL One Network-upplevelse: - Med målet att befria våra kunder från repetitiva åtgärder vid driftsättning och hantering av ett nätverk är ZyXEL One Network utformat för att förenkla konfiguration, hantering och felsökning, vilket gör att våra kunder kan fokusera på affärsprioriteringarna.ZyXEL One Network presenterar ett lättanvänt verktyg, ZyXEL One Network Utility (ZON Utility), för att realisera snabb nätverksinstallation.ZyXEL Smart Connect gör det möjligt för ZyXEL-nätverksutrustning att vara medveten om och känna igen varandra och ytterligare underlätta nätverksunderhållet via fjärrfunktioner med ett klick, såsom fabriksåterställning eller strömcykling.ZyXEL One Network omdefinierar nätverksintegrationen över flera nätverksprodukter från switch till Wi-Fi AP och till Gateway.Högeffekts Power over Ethernet (PoE): - ZyXEL XGS2210/GS2210-seriens PoE-switchar stöder IEEE 802.3af PoE- och 802.3at PoE Plus-standarderna, som ger upp till 30 watt effekt per port för avancerade Powered Devices (PD) som 802.11ac trådlösa AP:er och video IP-telefoner.Den höga effektbudgeten gör det möjligt för XGS2210/GS2210 PoE-switcharna att bekvämt rymma de PD:er som krävs i en modern nätverkskant.Högeffekts Power over Ethernet (PoE): - ZyXEL XGS2210/GS2210-seriens PoE-switchar stöder IEEE 802.3af PoE- och 802.3at PoE Plus-standarderna, som ger upp till 30 watt effekt per port för avancerade Powered Devices (PD) som 802.11ac trådlösa AP:er och video IP-telefoner.Den höga effektbudgeten gör det möjligt för XGS2210/GS2210 PoE-switcharna att bekvämt rymma de PD:er som krävs i en modern nätverkskant.Kort sammanfattande beskrivning Zyxel XGS2210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Svart: - Zyxel XGS2210-52, Managed, L2, Gigabit Ethernet (10/100/1000), Rackmontering, 1U.- Zyxel XGS2210-52.Switchtyp: Managed, Switchlager: L2.Grundläggande switching RJ-45 Ethernet-portar typ: Gigabit Ethernet (10/100/1000), Grundläggande switching RJ-45 Ethernet-portar kvantitet: 48.MAC-adresstabell: 16000 poster, Switchingkapacitet: 176 Gbit/s. Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontering, Formfaktor: 1U.Specifikationer:Hantering.Funktioner:- Switchtyp: Hanterad.- Switchlager: L2.- Quality of Service (QoS) stöd: Ja.- Webb-baserad hantering: Ja.- Trafikformning: Ja.- ARP-inspektion: Ja.- Systemhändelselogg: Ja.- MIB-stöd: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.Portar & gränssnitt: - Antal RJ-45 Ethernet-portar för grundläggande switching: 48.- Typ av RJ-45 Ethernet-portar för grundläggande switching: Gigabit Ethernet (10/100/1000).- Antal SFP+ modulplatser: 4.Nätverk: - Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.- 10G-stöd: Ja.- Portspegling: Ja.- IP-routing: Ja.- Flödeskontrollstöd: Ja.- Länkaggregering: Ja.- Broadcast storm-kontroll: Ja.- Hastighetsbegränsning: Ja.- Spanning tree-protokoll: Ja.- MAC-adress automatisk inlärning stöds: Ja.- VLAN-stöd: Ja.- Virtuellt LAN.Funktioner:Privat VLAN, Protokollbaserad VLAN, Portbaserad VLAN Dataöverföring: - Switchingkapacitet: 176 Gbit/s.- Genomströmning: 130.9 Mpps.- MAC-adresstabell: 16000 poster.- Antal köer: 8.- Jumbo frames-stöd: Ja.- Jumbo frames: 9000.- Paketbuffert.Minne: 1.5 MB.Säkerhet: - DHCP.Funktioner:DHCP-klient.- Access Control List (ACL): Ja.- IGMP-snooping: Ja.- Säkerhetsalgoritmer: 802.1x RADIUS, SNMP, SSH, SSH-2.- MAC-adressfiltrering: Ja.- SSH/SSL-stöd: Ja.- BPDU-filtrering/skydd: Ja.- Autentisering: MAC-baserad autentisering Multicast.Funktioner:- Multicast-stöd: Ja Design: - Rackmontering: Ja.- Stapelbar: Ja.- Formfaktor: 1U.- Säkerhet: LVD, BSMI.- Elektromagnetisk kompatibilitet: FCC 15 (A), CE (A), BSMI.Certifiering: RoHS.Prestanda: - Ljudnivå: 44.15 dB.- Plug and Play: Ja.- Medeltid mellan fel (MTBF): 970594 h. Effekt:- AC inspänning:100.- 240 V.- AC ingångsfrekvens:50.- 60 Hz.- Strömförbrukning (max):45 W Power over Ethernet (PoE):- Power over Ethernet (PoE):Nej Driftsförhållanden:- Driftstemperatur (T-T):0.- 50 °C.- Förvaringstemperatur (T-T):-40.- 70 °C.- Relativ luftfuktighet vid drift (H-H):10.- 95%.- Relativ luftfuktighet vid förvaring (H-H):10.- 90%.- Värmeavledning:153.3 BTU/h.Vikt & dimensioner:- Bredd:441 mm.- Djup:270 mm.- Höjd:45 mm.- Vikt:3.86 kg Förpackningsdata:- Kablar inkluderade:AC.- Rackmonteringssats:Ja.- Paketbredd:622 mm.- Paketdjup:358 mm.- Pakethöjd:108 mm.- Paketvikt:4.92 kg. tradeinn Techinn

Jämför webbutiker (2)

Sortera efter:

8.149,99 kr

8.527,39 kr

Beskrivning (2)
TechInn

Zyxel Gbe L2 Managed 4x10g Switch 48 Portar. EU-kontakt.Funktioner:Smidig trafikstyrning för konvergerade nätverkstillämpningar: - ZyXEL XGS2210/GS2210-serien har en omfattande Layer 2-funktionsuppsättning som kan forma trafiken för olika VoIP-, videokonferens-, IPTV- och IP-övervakningsinstallationer och ge hotell, företag och utbildningsinstitutioner större smidighet och effektivare trafikhantering för dagens konvergerade applikationer.ZyXEL One Network-upplevelse: - Med målet att befria våra kunder från repetitiva åtgärder vid driftsättning och hantering av ett nätverk är ZyXEL One Network utformat för att förenkla konfiguration, hantering och felsökning, vilket gör att våra kunder kan fokusera på affärsprioriteringarna.ZyXEL One Network presenterar ett lättanvänt verktyg, ZyXEL One Network Utility (ZON Utility), för att realisera snabb nätverksinstallation.ZyXEL Smart Connect gör det möjligt för ZyXEL-nätverksutrustning att vara medveten om och känna igen varandra och ytterligare underlätta nätverksunderhållet via fjärrfunktioner med ett klick, såsom fabriksåterställning eller strömcykling.ZyXEL One Network omdefinierar nätverksintegrationen över flera nätverksprodukter från switch till Wi-Fi AP och till Gateway.Högeffekts Power over Ethernet (PoE): - ZyXEL XGS2210/GS2210-seriens PoE-switchar stöder IEEE 802.3af PoE- och 802.3at PoE Plus-standarderna, som ger upp till 30 watt effekt per port för avancerade Powered Devices (PD) som 802.11ac trådlösa AP:er och video IP-telefoner.Den höga effektbudgeten gör det möjligt för XGS2210/GS2210 PoE-switcharna att bekvämt rymma de PD:er som krävs i en modern nätverkskant.Högeffekts Power over Ethernet (PoE): - ZyXEL XGS2210/GS2210-seriens PoE-switchar stöder IEEE 802.3af PoE- och 802.3at PoE Plus-standarderna, som ger upp till 30 watt effekt per port för avancerade Powered Devices (PD) som 802.11ac trådlösa AP:er och video IP-telefoner.Den höga effektbudgeten gör det möjligt för XGS2210/GS2210 PoE-switcharna att bekvämt rymma de PD:er som krävs i en modern nätverkskant.Kort sammanfattande beskrivning Zyxel XGS2210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Svart: - Zyxel XGS2210-52, Managed, L2, Gigabit Ethernet (10/100/1000), Rackmontering, 1U.- Zyxel XGS2210-52.Switchtyp: Managed, Switchlager: L2.Grundläggande switching RJ-45 Ethernet-portar typ: Gigabit Ethernet (10/100/1000), Grundläggande switching RJ-45 Ethernet-portar kvantitet: 48.MAC-adresstabell: 16000 poster, Switchingkapacitet: 176 Gbit/s. Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontering, Formfaktor: 1U.Specifikationer:Hantering.Funktioner:- Switchtyp: Hanterad.- Switchlager: L2.- Quality of Service (QoS) stöd: Ja.- Webb-baserad hantering: Ja.- Trafikformning: Ja.- ARP-inspektion: Ja.- Systemhändelselogg: Ja.- MIB-stöd: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.Portar & gränssnitt: - Antal RJ-45 Ethernet-portar för grundläggande switching: 48.- Typ av RJ-45 Ethernet-portar för grundläggande switching: Gigabit Ethernet (10/100/1000).- Antal SFP+ modulplatser: 4.Nätverk: - Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.- 10G-stöd: Ja.- Portspegling: Ja.- IP-routing: Ja.- Flödeskontrollstöd: Ja.- Länkaggregering: Ja.- Broadcast storm-kontroll: Ja.- Hastighetsbegränsning: Ja.- Spanning tree-protokoll: Ja.- MAC-adress automatisk inlärning stöds: Ja.- VLAN-stöd: Ja.- Virtuellt LAN.Funktioner:Privat VLAN, Protokollbaserad VLAN, Portbaserad VLAN Dataöverföring: - Switchingkapacitet: 176 Gbit/s.- Genomströmning: 130.9 Mpps.- MAC-adresstabell: 16000 poster.- Antal köer: 8.- Jumbo frames-stöd: Ja.- Jumbo frames: 9000.- Paketbuffert.Minne: 1.5 MB.Säkerhet: - DHCP.Funktioner:DHCP-klient.- Access Control List (ACL): Ja.- IGMP-snooping: Ja.- Säkerhetsalgoritmer: 802.1x RADIUS, SNMP, SSH, SSH-2.- MAC-adressfiltrering: Ja.- SSH/SSL-stöd: Ja.- BPDU-filtrering/skydd: Ja.- Autentisering: MAC-baserad autentisering Multicast.Funktioner:- Multicast-stöd: Ja Design: - Rackmontering: Ja.- Stapelbar: Ja.- Formfaktor: 1U.- Säkerhet: LVD, BSMI.- Elektromagnetisk kompatibilitet: FCC 15 (A), CE (A), BSMI.Certifiering: RoHS.Prestanda: - Ljudnivå: 44.15 dB.- Plug and Play: Ja.- Medeltid mellan fel (MTBF): 970594 h. Effekt:- AC inspänning:100.- 240 V.- AC ingångsfrekvens:50.- 60 Hz.- Strömförbrukning (max):45 W Power over Ethernet (PoE):- Power over Ethernet (PoE):Nej Driftsförhållanden:- Driftstemperatur (T-T):0.- 50 °C.- Förvaringstemperatur (T-T):-40.- 70 °C.- Relativ luftfuktighet vid drift (H-H):10.- 95%.- Relativ luftfuktighet vid förvaring (H-H):10.- 90%.- Värmeavledning:153.3 BTU/h.Vikt & dimensioner:- Bredd:441 mm.- Djup:270 mm.- Höjd:45 mm.- Vikt:3.86 kg Förpackningsdata:- Kablar inkluderade:AC.- Rackmonteringssats:Ja.- Paketbredd:622 mm.- Paketdjup:358 mm.- Pakethöjd:108 mm.- Paketvikt:4.92 kg. tradeinn Techinn

Amazon

L2 multicast, IGMP snooping, MVR och röst-VLAN för konvergens Förbättrat nätverksskydd med IP Source Guard, DHCP Snooping, ARP-inspektion och CPU-skydd L2, L3 och L4-filtrering, MAC-frysning, portisolering, gäst-VLAN för förbättrad isolering och åtkomstkontroll Fysisk stapling av upp till 2 enheter via 2 standard 10G SFP+ portar Begränsad livstidsgaranti och kostnadsfri uppgradering av firmware


Produktspecifikationer

Märke ZyXEL
EAN
  • 4718937587902
Färg
  • Black
Storlek
  • One Size
Sex
  • Unisex


Prishistorik

* Prishistoriken innehåller inga data från Amazon.

Priser uppdaterades senast:

Utvalt Val
8.149,99 kr
Til butik