Zyxel 26 Portar Hanterad Cctv Poe Switch. EU-kontakt.Zyxel GS1350-26HP-EU0101F.Switchtyp: Hanterad, Switchlager: L2.Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 24.MAC-adresstabell: 8000 poster, Switchingkapacitet: 52 Gbit/s.Nätverksstandarder: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.Power over Ethernet (PoE).Rackmontering.Specifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 24.-Grundläggande RJ-45 Ethernet switching porttyp: Gigabit Ethernet (10/100/1000).-SFP Combo Antal portar: 2.-Bredd: 441 mm.-Djup: 270 mm.-Höjd: 44 mm.-Vikt: 3.58 kg.-AC inspänning: 100 -240 V.-AC ineffektfrekvens: 50 -60 Hz.-Strömförbrukning (max): 448.9 W.-Drifttemperaturområde: -20 -50 °C.-Relativ luftfuktighet vid drift: 5 -95%.-Lagringstemperaturområde: -40 -70 °C.-Relativ luftfuktighet vid lagring: 5 -95%.-Värmeavledning: 1530.75 BTU/h.-Nätverksstandarder: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Stöd för 10G: Nej.-Koppar Ethernet-kablage.Teknik: 10BASE-T, 100BASE-TX, 1000BASE-T.-Portspegling: Ja.-Stöd för flödeskontroll: Ja.-Hastighetsbegränsning: Ja.-VLAN-stöd: Ja.-Virtuella LAN-funktioner: MAC-adressbaserad VLAN, Portbaserad VLAN.-Stormöverföringskontroll: Ja.-Antal VLAN: 256.-Spanning tree-protokoll: Ja.-MAC-adresstabell: 8000 poster.-Switchingkapacitet: 52 Gbit/s.-Vidarebefordringshastighet: 38.7 Mpps.-Paketbuffert: 0.525 MB.-Kablar ingår: Växelström.-Monteringshylla: Ja.-DHCP.Funktioner:DHCP-klient, DHCP-relä, DHCP-snooping.-IGMP: Ja.-Säkerhetsalgoritmer som stöds: SNMP, SNMPv3, SSH, SSL/TLS.-Loop-skydd: Ja.-Köschemaläggningsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR).-IGMP Proxy: Ja.-Switchtyp: Hanterad.-Webbaserad administration: Ja.-Switchlager: L2.-Registrering av händelser i systemet: Ja. -MIB, stöd: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfigurera platsinställningar (CLI): Ja.-Ethernet-kabeldragning fiber.Teknik: 1000Base-X.-Rackmontering: Ja.-Produktfärg: Grå.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Ja.-Power over Ethernet (PoE) Budget: 375 W.-Antal Power over Ethernet (PoE)-portar: 24.-Firmware uppgraderingsbar: Ja.-Ljudnivå: 40.1 dB.-Genomsnittlig tid mellan fel: 888495 h.-Multicast, stöd: Ja. tradeinn Techinn
AmazonPoE+ 30-watt (802.3at) till varje port med en stor PoE budget på 375 w Se realtids-status intuativt med molnet och PoE LED indikatorer NebulaFlex Pro tillåter användare att byta mellan fristående management och intuitiva Nebula cloud managed-läge med 1 års Pro Pack service Erbjuder automatisk PD recovery för att upptäcka och återställa felaktiga enheter automatiskt med anpassningsbara granulära parametrar Stöd för 2 combo-upplänkar (RJ-45/SFP) för uppkoppling till kärnnätverk utan att ta upp några PoE-portar för drivna enheter
DustinSmart managerade switchar specifikt designade för övervakning
Produktspecifikationer
| Märke | ZyXEL |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.
Priser uppdaterades senast: