Tp-link Tl-sg3428xpp-m2 Switch. Uppnå nästa generations nätverkshastigheter med TP-Link TL-SG3428XPP-M2. Denna L2+-hanterade switch är utrustad med 24 höghastighets 2.5G Ethernet-portar och 4 blixtsnabba 10G SFP+-uplinkar, vilket levererar en total växlingskapacitet på 200 Gbit/s för att eliminera flaskhalsar. Dess generösa 500W PoE-budget, fördelad över 8 PoE++ och 16 PoE+-portar, strömförsörjer enkelt krävande enheter som Wi-Fi 6 AP:er och 4K-kameror. Med robust säkerhet, QoS och molnhantering i en 1U rackmonterbar design är det den ultimata uppgraderingen för ett kraftfullt, framtidssäkert nätverk. EU-kontakt. EU-kontakt.TP-Link TL-SG3428XPP-M2.Switchtyp: Hanterad, Switchlager: L2+.RJ-45 Ethernet grundläggande switchportar: 2.5G Ethernet (100/1000/2500), Antal grundläggande RJ-45 Ethernet switchportar: 24, Antal installerade SFP+ moduler: 4, Konsolport: RJ-45/ Micro-USB.Komplett dubbelriktad (Full duplex).MAC-adresstabell: 32000 poster, Switchkapacitet: 200 Gbit/s.Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Rackmontering, Formfaktor: 1U.Specifikationer:-Antal grundläggande RJ-45 Ethernet switchportar: 24.-Grundläggande RJ-45 Ethernet switchporttyper: 2.5G Ethernet (100/1000/2500).-Konsolport: RJ-45/Micro-USB.-Antal installerade SFP+ moduler: 4.-Antal 2.5G Ethernet-portar (koppar): 24.-Bredd: 440 mm.-Djup: 330 mm.-Höjd: 44 mm.-Strömförsörjning ingår: Ja.-AC inspänning: 100 -240 V.-AC ineffektfrekvens: 50 -60 Hz.-Strömförbrukning (max): 629.1 W.-Redundant strömförsörjning (RPS), stöd: Ja.-Drifttemperaturintervall: 0 -40 °C.-Relativ luftfuktighet vid drift: 10 -90%.-Lagringstemperaturintervall: -40 -70 °C.-Relativ luftfuktighet vid lagring: 5 -90%.-Värmeavledning: 2153.45 BTU/h.-Hållbarhetscertifikat: CE, United States Federal Communications Commission (FCC), RoHS.-Överensstämmelse med hållbarhet: Ja.-Hanteringsprotokoll: SNMP v1/v2c/v3.-IPv4 och IPv6 funktioner: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert.-GARP VLAN Registration Protocol (GVRP): Ja.-Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3 af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-10G stöd: Ja.-Portspegling: Ja.-Komplett dubbelriktad (Full duplex): Ja.-Stöd för flödeskontroll: Ja.-Lägga till länkar: Ja.-Begränsa hastighet: Ja.-VLAN-stöd: Ja.-Virtuella LAN-funktioner: MAC-adressbaserad VLAN, Portbaserad VLAN, Protokollbaserad VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN.-Stormöverföringskontroll: Ja.-Spanning tree protocol: Ja.-Ethernet LAN, dataöverföringshastighet: 10.100,1000.2500,10000 Mbit/s. -Head of Line Lock (HOL): Ja.-Halvduplexöverföring: Ja.-IPv4-rutter: 48.-IPv6-rutter: 48.-MAC-adresstabell: 32000 poster.-Jumboramar, stöd: Ja.-Switchkapacitet: 200 Gbit/s.-Jumboramar: 9000.-Vidarebefordringshastighet: 148.8 Mpps.-Spara och vidarebefordra: Ja.-Antal köer: 8.-Paketbuffert: 2 MB.-Antal statiska rutter: 48.-Antal IP-gränssnitt: 32.-Statisk rutt: Ja.-Kablar ingår: Växelström.-Snabbstartsguide: Ja.-Monteringshylla: Ja.-Paketvikt: 6.1 kg.-Paketbredd: 528 mm.-Paketdjup: 440 mm.-Pakethöjd: 100 mm.-DHCP.Funktioner:DHCP-klient, DHCP-relä, DHCP-server, DHCP-snooping, DHCPv6-klient, DHCPv6-snooping.-Access Control List (ACL): Ja.-IGMP: Ja.-Säkerhetsalgoritmer som stöds: HTTPS, SSH, SSH-2, SSL/TLS.-Loopskydd: Ja.-SSH/SSL-stöd: Ja.-BPDU-skydd och filtrering: Ja.-IP-MAC-portbindning: Ja.-Autentisering: Gäst-VLAN, MAC-baserad autentisering, Portbaserad autentisering.-Statisk port.Säkerhet: Ja.-Autentiseringstyp: AAA, IEEE 802.1x, RADIUS, TACACS+.-Köschemaläggningsalgoritmer: SP, WRR+SP, Weighted Round Robin (WRR).-Lösenordsskydd: Ja.-Switchtyp: Hanterad.-Quality of service (QoS)-stöd: Ja.-Webbaserad administration: Ja.-Switchlager: L2+.-ARP-inspektion: Ja.-Registrering av händelser i systemet: Ja.-MIB, stöd: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.-Konfiguration av platsinställningar (CLI): Ja.-Hanterad via molnet: Ja.-Rackmontering: Ja.-Produktfärg: Svart.-LED-indikatorer: Ja.-Antal fläktar: 3 fläkt(ar).-Formfaktor: 1U.-Redundant fläktstöd: Ja.-PoE: Ja.-Power over Ethernet (PoE) Budget: 500 W.-Power over Ethernet Plus (PoE +) Antal portar: 16.-Antal 4-pars PoE (Power over Ethernet) eller 4PPoE (PoE++) portar: 8.-Intern.Minne: 256 MB.-Flash.Minne: 32 MB.-Minnestyp: DRAM.-Multicast, stöd: Ja.-Multicast Throughput Intrusion (MLD): MLD v1/v2. tradeinn Techinn
Dustin24x 2,5G koppar- och 4x 10G SFP+-portar för blandade koppar- och fiberlänkar 16 PoE+ och 8 PoE++-portar, 500 W budget driver kameror och accesspunkter L2+-funktioner som VLAN, ACL:er, 802.1x och ARP-inspektion skyddar trafiken Moln- och webbhantering förenklar övervakning och fjärrkonfigurationer Rack 1U-design med redundanta fläktar och RPS-stöd för hög drifttid
Produktspecifikationer
| Märke | TP Link |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
Priser uppdaterades senast: