Tp-link Sx3832mpp Switch

Priser från
34.525,00

Utvalda

JäMFöR ALLA WEBBUTIKER (1)

Beskrivning

TechInn Tp-link Sx3832mpp Switch Durchsichtig One Size / EU Plug 220V. Släpp loss robust nätverksprestanda med den hanterade switchen TP-Link SX3832MPP. Med 24x10GbE-portar och 8 SFP+-platser levererar den en imponerande växlingskapacitet på 640 Gbps för krävande miljöer. Förbättrad med omfattande L2+-funktioner, IPv4/IPv6-stöd och avancerad QoS säkerställer denna stapelbara, rackmonterbara switch effektiv trafikhantering och robust säkerhet. Dess PoE-budget på 770W driver upp till 24 enheter. Inkluderar EU-kontakt. EU-kontakt.Specifikationer:- Antal RJ-45 Ethernet-basväxlingsportar: 24.- Typ av RJ-45 Ethernet-basväxlingsportar: 10G Ethernet (100/1000/10000).- Antal Gigabit Ethernet-portar (koppar): 24.- Antal Fast Ethernet-portar (koppar): 24.- Konsolport: RJ-45/USB Type-C.- Antal installerade SFP+-moduler: 8.- Antal 2.5G Ethernet-portar (koppar): 24.- Antal 10G Ethernet-portar (koppar): 24.- Bredd: 440 mm.- Djup: 330 mm.- Höjd: 44 mm.- AC inspänning: 110.- 240 V.- AC ineffektfrekvens: 50.- 60 Hz.- Strömförbrukning (max): 1010.2 W.- Strömförbrukning: 953.7 W.- Strömkälla: AC/PoE.- Energisparläge Energy Efficiency (EEE): Ja.- Driftstemperaturintervall: -5.- 45 °C.- Relativ luftfuktighet vid drift: 10.- 90%.- Förvaringstemperaturintervall: -40.- 70 °C.- Relativ luftfuktighet vid förvaring: 5.- 90%.- Värmeavledning: 3444.7 BTU/h.- Compliance Certificates: CE, US Federal Communications Commission (FCC), RoHS.- IPv4 och IPv6.Funktioner:Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert.- Device Link Discovery Protocol: Ja.- Nätverksstandarder: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x.- 10G-stöd: Ja.- Auto MDI / MDI-X: Ja.- Auto-Negotiation: Ja.- Portspegling: Ja.- Länkaggregering: Ja.- Hastighetsbegränsning: Ja.- VLAN-stöd: Ja.- Virtuellt LAN.Funktioner:MVRP, Privat VLAN, SSID-baserad VLAN-tilldelning, VLAN Identifier (VLAN ID), Voice VLAN.- Broadcast Storm Control: Ja.- Antal VLAN: 4000.- Spanning Tree Protocol: Ja.- IPv4-vägar: 48.- IPv6-vägar: 48.- Ethernet Ring Protection Switching (ERPS): Ja.- Address Resolution Protocol (ARP) Tabellposter (Max): 510.- MAC-adresstabell: 32000 poster.- Jumbo Frames Support: Ja.- Växlingskapacitet: 640 Gbit/s.- Jumbo Frames: 9.- Rate Forwarding Speed: 240 Mpps.- Antal köer: 8.- Paketbuffert: 24 MB.- Statisk rutt: Ja.- Kablar ingår: Ström.- Snabbstartsguide: Ja.- Monteringshylla: Ja. - Gummifötter: Ja.- Monteringsfästen ingår: Ja.- Skruvar ingår: Ja.- DHCP.Funktioner:DHCP-relä, DHCP-server, DHCP-snooping, DHCPv6-klient, DHCPv6-snooping.- Access Control List (ACL): Ja.- IGMP: Ja.- Säkerhetsalgoritmer som stöds: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.- Autentisering: Gäst-VLAN.- Statisk port.Säkerhet: Ja.- DoS-attackskydd: Ja.- Autentiseringstyp: AAA, RADIUS, TACACS+.- Köschemaläggningsalgoritmer: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR).- CPU-försvar: Ja.- Switchtyp: Hanterad.- Quality of Service (QoS) Support: Ja.- Webb-baserad hantering: Ja.- Switchlager: L2+.- ARP-inspektion: Ja.- Systemhändelseloggning: Ja.- MIB-stöd: RFC1213, RFC2233 RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Platsinställningskonfiguration (CLI): Ja.- Molnhanterad: Ja.- Enhetlig statisk konfiguration: Ja.- Paketinnehåll: Konsolkabel.- Rackmonterbar: Ja.- LED-indikatorer: Ja.- Antal fläktar: 4 fläkt(ar).- Kapslingsmaterial: Metall.- Stapelbar: Ja.- Formfaktor: DIN-skena.- PoE: Ja.- Power over Ethernet (PoE) Budget: 770 W.- Effekt per Power over Ethernet (PoE)-port: 90 W.- Antal 4-pars eller 4PPoE (PoE++) PoE (Power over Ethernet)-portar: 24.- Firmware uppgraderingsbar: Ja.- Minsta systemkrav: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ eller Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® eller Linux.- Multicast-stöd: Ja.- Multicast throughput intrusion (MLD): Ja.- Hållbarhetsorganisationer: Ansvar. tradeinn Techinn

Jämför webbutiker (1)

Sortera efter:

34.525,00 kr

Beskrivning (1)

Tp-link Sx3832mpp Switch Durchsichtig One Size / EU Plug 220V. Släpp loss robust nätverksprestanda med den hanterade switchen TP-Link SX3832MPP. Med 24x10GbE-portar och 8 SFP+-platser levererar den en imponerande växlingskapacitet på 640 Gbps för krävande miljöer. Förbättrad med omfattande L2+-funktioner, IPv4/IPv6-stöd och avancerad QoS säkerställer denna stapelbara, rackmonterbara switch effektiv trafikhantering och robust säkerhet. Dess PoE-budget på 770W driver upp till 24 enheter. Inkluderar EU-kontakt. EU-kontakt.Specifikationer:- Antal RJ-45 Ethernet-basväxlingsportar: 24.- Typ av RJ-45 Ethernet-basväxlingsportar: 10G Ethernet (100/1000/10000).- Antal Gigabit Ethernet-portar (koppar): 24.- Antal Fast Ethernet-portar (koppar): 24.- Konsolport: RJ-45/USB Type-C.- Antal installerade SFP+-moduler: 8.- Antal 2.5G Ethernet-portar (koppar): 24.- Antal 10G Ethernet-portar (koppar): 24.- Bredd: 440 mm.- Djup: 330 mm.- Höjd: 44 mm.- AC inspänning: 110.- 240 V.- AC ineffektfrekvens: 50.- 60 Hz.- Strömförbrukning (max): 1010.2 W.- Strömförbrukning: 953.7 W.- Strömkälla: AC/PoE.- Energisparläge Energy Efficiency (EEE): Ja.- Driftstemperaturintervall: -5.- 45 °C.- Relativ luftfuktighet vid drift: 10.- 90%.- Förvaringstemperaturintervall: -40.- 70 °C.- Relativ luftfuktighet vid förvaring: 5.- 90%.- Värmeavledning: 3444.7 BTU/h.- Compliance Certificates: CE, US Federal Communications Commission (FCC), RoHS.- IPv4 och IPv6.Funktioner:Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert.- Device Link Discovery Protocol: Ja.- Nätverksstandarder: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x.- 10G-stöd: Ja.- Auto MDI / MDI-X: Ja.- Auto-Negotiation: Ja.- Portspegling: Ja.- Länkaggregering: Ja.- Hastighetsbegränsning: Ja.- VLAN-stöd: Ja.- Virtuellt LAN.Funktioner:MVRP, Privat VLAN, SSID-baserad VLAN-tilldelning, VLAN Identifier (VLAN ID), Voice VLAN.- Broadcast Storm Control: Ja.- Antal VLAN: 4000.- Spanning Tree Protocol: Ja.- IPv4-vägar: 48.- IPv6-vägar: 48.- Ethernet Ring Protection Switching (ERPS): Ja.- Address Resolution Protocol (ARP) Tabellposter (Max): 510.- MAC-adresstabell: 32000 poster.- Jumbo Frames Support: Ja.- Växlingskapacitet: 640 Gbit/s.- Jumbo Frames: 9.- Rate Forwarding Speed: 240 Mpps.- Antal köer: 8.- Paketbuffert: 24 MB.- Statisk rutt: Ja.- Kablar ingår: Ström.- Snabbstartsguide: Ja.- Monteringshylla: Ja. - Gummifötter: Ja.- Monteringsfästen ingår: Ja.- Skruvar ingår: Ja.- DHCP.Funktioner:DHCP-relä, DHCP-server, DHCP-snooping, DHCPv6-klient, DHCPv6-snooping.- Access Control List (ACL): Ja.- IGMP: Ja.- Säkerhetsalgoritmer som stöds: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.- Autentisering: Gäst-VLAN.- Statisk port.Säkerhet: Ja.- DoS-attackskydd: Ja.- Autentiseringstyp: AAA, RADIUS, TACACS+.- Köschemaläggningsalgoritmer: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR).- CPU-försvar: Ja.- Switchtyp: Hanterad.- Quality of Service (QoS) Support: Ja.- Webb-baserad hantering: Ja.- Switchlager: L2+.- ARP-inspektion: Ja.- Systemhändelseloggning: Ja.- MIB-stöd: RFC1213, RFC2233 RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Platsinställningskonfiguration (CLI): Ja.- Molnhanterad: Ja.- Enhetlig statisk konfiguration: Ja.- Paketinnehåll: Konsolkabel.- Rackmonterbar: Ja.- LED-indikatorer: Ja.- Antal fläktar: 4 fläkt(ar).- Kapslingsmaterial: Metall.- Stapelbar: Ja.- Formfaktor: DIN-skena.- PoE: Ja.- Power over Ethernet (PoE) Budget: 770 W.- Effekt per Power over Ethernet (PoE)-port: 90 W.- Antal 4-pars eller 4PPoE (PoE++) PoE (Power over Ethernet)-portar: 24.- Firmware uppgraderingsbar: Ja.- Minsta systemkrav: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ eller Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® eller Linux.- Multicast-stöd: Ja.- Multicast throughput intrusion (MLD): Ja.- Hållbarhetsorganisationer: Ansvar. tradeinn Techinn


Produktspecifikationer

Märke TP Link
EAN
  • 8885020622676
Färg
  • Black
Storlek
  • One Size
Sex
  • Unisex


Prishistorik

Priser uppdaterades senast:

Utvalt Val
34.525,00 kr
Til butik