Jämför webbutiker (1)
Butiker med andra storlekar
Tp-link Jetstream Gigabit Smart 18 Port Router. Förbättra ditt nätverk med TP-Link JetStream 18-portars Gigabit Smart Switch. Med 16 Gigabit RJ-45-portar och L2/L2+-funktioner erbjuder den robust switchkapacitet (26.78 Gbit/s) och ett MAC-adresstabell med 8000 poster. Med omfattande stöd för nätverksstandarder, Power over Ethernet (PoE) med en budget på 150W och avancerade säkerhetsfunktioner som ACL och stormkontroll, är denna rackmonterbara switch idealisk för krävande företagsmiljöer. Hantera ditt nätverk effektivt med webbaserade och molnbaserade hanteringsalternativ. EU-kontakt ingår. EU-kontakt.TP-Link TL-SG2218P.Switchlager: L2/L2+.Grundläggande RJ-45 Ethernet switching port-typ: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet switching portar: 16.MAC-adresstabell: 8000 poster, Switchkapacitet: 26.78 Gbit/s.Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Rackmontering, Formfaktor: 1U.Specifikationer:-Antal grundläggande RJ-45 Ethernet switching portar: 16.-Grundläggande RJ-45 Ethernet switching port-typ: Gigabit Ethernet (10/100/1000).-Bredd: 440 mm.-Djup: 180 mm.-Höjd: 44 mm.-Strömförsörjning ingår: Ja.-AC inspänning: 100 -240 V.-AC in frekvens: 50 -60 Hz.-Strömkälla: DC/PoE.-Drifttemperaturintervall: 0 -50 °C.-Relativ luftfuktighet vid drift: 10 -90%.-Förvaringstemperaturintervall: -40 -70 °C.-Relativ luftfuktighet vid förvaring: 5 -90%.-Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Stöd för 10G: Nej.-Auto MDI / MDI-X: Ja.-Automatisk förhandling: Ja.-Flödeskontrollstöd: Ja.-Lägga till länkar: Ja.-Begränsningshastighet: Ja.-VLAN-stöd: Ja.-Stormöverföringskontroll: Ja.-IP-routing: Ja.-Spanning tree-protokoll: Ja.-Ethernet LAN, dataöverföringshastighet: 10, 100, 1000 Mbit/s.-Policybaserad routing: Ja.-MAC-adresstabell: 8000 poster.-Jumbo Frames, stöd: Ja.-Switchkapacitet: 26.78 Gbit/s.-Jumbo Frames: 9.-Vidarebefordringshastighet: 26.78 Mpps.-Kablar ingår: LAN (RJ-45).-Användarmanual: Ja.-Förpackningstyp: Låda.-DHCP.Funktioner:DHCP-klient, DHCP-relä, DHCP-snooping.-Access Control List (ACL): Ja.-Loop-skydd: Ja.-MAC, adressfilter: Ja.-SSH/SSL-stöd: Ja.-BPDU-skydd och filtrering: Ja.-Autentisering: MAC-baserad autentisering, Portbaserad autentisering.-Statisk port.Säkerhet: Ja.-Quality of service (QoS)-stöd: Ja.-Webbaserad administration: Ja.-Switchlager: L2/L2+.-ARP-inspektion: Ja.-Registrering av händelser i systemet: Ja. -MIB, stöd: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Stöd för TP-Links privata MIB:ar, RMON MIB (RFC1757, rmon 1.2,3.9).-Konfiguration av platsinställningar (CLI): Ja.-Hanteras via molnet: Ja.-Rackmontering: Ja.-Produktfärg: Svart.-LED-indikatorer: Ja.-Certifiering: CE, FCC, RoHS.-Formfaktor: 1U.-PoE: Ja.-Power over Ethernet (PoE) Budget: 150 W.-Multicast, stöd: Ja.-Multicastfunktioner: Multicastsändning. tradeinn Techinn
Prishistorik
Priser uppdaterades senast: