Tenda A9 300mb Wifi-repeater. Eliminera WiFi-dödzoner med TENDA A9 N300 Universal WiFi Repeater. Denna kraftfulla extender förstärker din befintliga nätverkstäckning upp till 200㎡ med sina 2x3dBi externa antenner. Njut av sömlös uppkoppling i hela ditt hem, även i villor med flera våningar, tack vare dess förbättrade vertikala signalmottagning. Installationen är enkel med en-knappsförlängning och en smart signal-LED-indikator som hjälper dig att hitta den optimala placeringen. Kompatibel med de flesta stora trådlösa routrar, A9 ger stabil, pålitlig WiFi där du behöver den. EU-kontakt. EU-kontakt.A9 är en trådlös N300 universell räckviddsförlängare, speciellt utformad för att utöka den befintliga WiFi-täckningen och förbättra signalstyrkan.Med enknappsförlängning, smart signal-LED, väggmonterad design och universell kompatibilitet är det enkelt för användare att förstärka trådlös nätverksanslutning.A9 är ett idealiskt val för dig att eliminera döda WiFi-zoner och optimera din nätverksanslutning.A9 är en trådlös N300 universell räckviddsförlängare, speciellt utformad för att utöka den befintliga WiFi-täckningen och förbättra signalstyrkan.Med enknappsförlängning, smart signal-LED, väggmonterad design och universell kompatibilitet är det enkelt för användare att förstärka trådlös nätverksanslutning.A9 är ett idealiskt val för dig att eliminera döda WiFi-zoner och optimera din nätverksanslutning.Stark signal och bred täckning: - Med 2.- 3dBi externa antenner kan A9 ge stark signal och utöka den befintliga WiFi-täckningen till 200㎡.Genom att optimera mjukvaran och hårdvaran förbättras också anti-interferensförmågan mycket, så att A9 kan ge en stabil signal och garantera den stora WiFi-täckningen.Hel täckning för stora lägenheter med flera rum: - För de stora lägenheterna med flera rum kan en enda trådlös router inte ge en perfekt WiFi-miljö och det finns alltid döda WiFi-zoner på balkongen, i studien eller badrummet och så vidare.Det är enkelt att realisera WiFi-täckning för hela lägenheten genom att placera en A9 på rätt plats enligt signal-LED:n (LED:n ska vara GRÖN) och förstärka signalen till hela lägenheten.Hel täckning för villa med flera våningar: - A9 kan realisera WiFi-signalförlängning både horisontellt och vertikalt.I villor orsakar den bärande väggen alltid allvarlig WiFi-signalförlust vilket gör WiFi-signalen svag på den andra våningen.Genom att optimera mjukvaran, hårdvaran och antennförstärkningen är A9:s vertikala signalmottagningsförmåga 30 % bättre än liknande produkter.Detta garanterar hela WiFi-täckningen av villan med flera våningar.Enknappsförlängning: - Designad med en förlängningsknapp kan A9 omedelbart förlänga den trådlösa routerns WiFi genom att trycka på den trådlösa routerns WPS-knapp en gång och inom 2 minuter trycka på Range Extender-knappen.Bara att plugga in och spela och det är enkelt att installera. Smart Signal LED-indikator: När den väl är ansluten till det befintliga WiFi-nätverket är det enkelt att hitta den bästa platsen för extendern tack vare den smarta WiFi-signal LED-indikatorn, så att A9 kan uppnå bästa möjliga täckning och fungera bättre.Sömlös täckning: När klienten rör sig kan enheten automatiskt återansluta till en starkare WiFi-signal utan avbrott, vilket hjälper klienter att njuta av ultrasnabbt WiFi var som helst i hela huset.Kompatibel med alla trådlösa enheter av olika märken: Baserat på 802.11 n/g/n-standard kan A9 fungera med nästan alla b/g/n trådlösa routrar och WiFi DSL.Funktioner:- 300 Mbps 802.11n hastighet.- 2.3 dBi externa antenner förstärker signalen för att utöka WiFi-täckningen upp till 200㎡.- Förlängning med en knapp hjälper till att enkelt utöka WiFi-täckningen.- Smart WiFi-signalstyrka LED hjälper till att enkelt välja optimal plats.- Kompatibel med trådlösa routrar och WiFi DSL av huvudmärken med 802.11n-standard.- Stöd för SSID-döljande.Specifikationer:Datahastighet: - 802.11b: 11 Mbps.- 802.11g: 54 Mbps.- 802.11n: 300 Mbps Standard & Protokoll: - IEEE802.11b, IEEE 802.11g, IEEE 802.11n Modulation: - 802.11b: DSSS / BPSK / QPSK / CCK.- 802.11g: OFDM / DSSS / BPSK / QPSK / CCK.- 802.11n: OFDM / DSSS / BPSK / QPSK / CCK Frekvens: - 2.412 ~ 2.484 GHz.Effekt: - 16dBm Mottagningskänslighet: - 11b: -95dBm 11g: -76dBm 11n: -73dBm Antenn: - 2.- 3dBi extern icke-avtagbar Standardversion: - RFC768 UDP.- RFC791 IP.- RFC792 ICMP.- RFC793 TCP Kanalband: - bredd: 20/40MHz (standard) Arbetsläge: - Repeaterläge (Client + AP) Trådlöst.Säkerhet: - Krypteringsläge: Mix WPA-PSK/WPA2-PSK.- WPA-algoritm: TKIP DHCP-server: - Stöd Systemverktyg: - Uppgradering.- Återställ till fabriksinställningar.- Inloggningslösenord.- Systemlogg.- Omstart Vikt: - GW 13KG (FCL) Dimension: - 111 56 47.7mm Temperatur: - Driftstemperatur: 0ºC ~ 40ºC.- Lagringstemperatur: -40 ~ 70 ℃ Luftfuktighet: - Driftfuktighet: 10% ~ 90%, icke-kondenserande.- Lagringsfuktighet: 5% ~ 90%, icke-kondenserande. tradeinn Techinn
Amazones ist neu. ean streckkod: 6932849427332 sehr gute qualität. Anslutningsteknik: Ethernet
Produktspecifikationer
| Märke | Tenda |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.
Priser uppdaterades senast: