Netgear Ms510txup Switch 8 Portar. Förbättra ditt nätverk med NETGEAR MS510TXUP-switchen. Med 8 portar med mult gigabit och 10G-kapacitet, plus 2 dedikerade 10Gb fiberportar, är den perfekt för WiFi 6 AP:er och övervakning. Njut av avancerad trafikhantering, robust säkerhet och molnbaserad insikt för smidig drift. Inkluderar 1-års Insight Premium eller Pro. (EU-kontakt). EU-kontakt.Tillhandahåller 4 portar 1G/2.5G och 4 portar multi-gig/10G med 2 dedikerade 10 Gigabit fiberportar för WiFi 6 AP-anslutning, IP-övervakning och mobilitet.Inkluderar 1 års Insight Premium- eller Pro-abonnemang.Trafikhantering:- Automatisk förhandling av hastighet och duplexlägen.- IEEE 802.3x flödeskontroll.- Dynamisk MAC-adresshantering.- IEEE 802.1Q-baserad VLAN.- Auto Voice VLAN.- Auto Video VLAN (utvalda modeller).- VLAN-routing (utvalda modeller).- QoS baserad på WRR, strikt prioritet eller båda.- Portbaserad och IEEE 801.2p-baserad QoS.- TCP/UDP-baserad QoS.- DiffServ.- IPv4- och IPv6-baserad QoS (utvalda modeller).- DSCP-stöd.- Hastighetsbegränsning (inkommande eller utgående).- Länkaggregering och LACP Switchhantering:- Insight mobilapp eller Insight Cloud Portal.- Webbläsarbaserat hanteringsgränssnitt.- Smart Control Center-programvara för hantering av flera switchar.- IP-åtkomstlista.- IPv6-hantering.- Konfigurerbar hanterings-VLAN.- SNMP v1/v2c och v3.- Standard-MIB (RFC1213, RFC1643 och RFC1493).- RMON grupp 1, 2, 3, 9.- Firmware-uppgradering via Smart Control Center (TFTP).- Nedladdning av firmware (till switch) och uppladdning (till server) via TFTP/HTTP.- Konfiguration och bildöverföring (till PC) via HTTP.- Konfigurationsnedladdning (till switch) via TFTP/HTTP och uppladdning (till server).- Minnes- och FLASH-logg.- Syslog (server).- Systemlösenordsskydd.Säkerhet:- MAC-låsning.- MAC-låsning efter antal MAC-adresser.- IEEE 802.1x portautentisering.- Dynamisk VLAN-tilldelning.- Gäst-VLAN.- TACACS+.- 3 HTTPS/SSL-versioner.- TLS-session.- Betrodd MAC.- IPv4, L4-baserad åtkomstkontrollista (ACL).- IPv6-baserad ACL (utvalda modeller) Multicast-effektivitet:- IGMP-snooping, v1, v2 och v3.- IGMP Snooping querier.- Blockering av okänd multicast-trafik.- MLD-snooping Spanning Tree, Routing och Stacking:- IEEE 802.1D, IEEE 802.1w RSTP och MSTP.- Möjlighet att aktivera/inaktivera BPDU-översvämning när STP är inaktiverat.- Statisk routing med 32 statiska rutter (utvalda modeller).- Värdbaserad ARP-tabellstorlek på 512 (utvalda modeller) Tillförlitlighet, prestanda och felsökning:- Portspegling både på inkommande och utgående trafik. - Stöd för jumboramar.- Kontroll av broadcaststorm.- Kabeldiagnostik.- Loopdetektering.- DoS-förebyggande.- IEEE 802.1ab LLDP.- LLDP-MED.- Dubbel image.- SNTP.- Möjlighet att aktivera/inaktivera flooding av EAPOL när 802.1x är inaktiverat.- Skyddade portar.- DNS-klient.- DHCP-klienter.- DHCP-snooping.- Ping- och traceroute-klient.- Energieffektivt Ethernet (IEEE 802.3az) kompatibel (Utvalda modeller).Specifikationer:- Multi-gigabit kopparportar: 4 (1G/2.5G).- Multi-gigabit/10 Gigabit kopparportar: 4 (1G/2.5G/5G/10G).- SFP+ portar: 2.- Antal PoE++ (802.3bt) portar: 8.- Total PoE-effektbudget: 295 Watt.- Oavbruten PoE: Ja.- Max antal MAC-adresser: 32K.- Bufferstorlek: 16Mbit.- VLAN (Antal som stöds): 256.- VLAN-routing: Ja.- Dynamisk VLAN-tilldelning: Ja.- MLD Snooping: Ja.- Statisk rutt: Ja (32).- Host ARP-tabell: 512 ARP.- EEE: Ja.- DoS-förebyggande: Ja.- Intern/Extern PSU: Intern.- Max effekt (värsta fall, alla portar används, linjehastighetstrafik): 380W.- Fläktar: 3.- Akustisk ljudnivå 25C: 33.0 dBA.- Driftstemperatur: 0° till 50° C (32 till 122F).- MTBF: 848 553 timmar (96.9 år). tradeinn Techinn
Amazon10G MULTI-GIG ETHERNET-PORTAR: har 4 x 10Gbps Multi-Gig Ethernet-portar och 4 x 2.5Gbps Multi-Gig Ethernet-portar för exceptionellt snabb anslutning. Portar med automatisk förhandling identifierar den optimala hastigheten för anslutna enheter och fungerar med befintliga Cat5e- eller Cat6-Ethernetkablar. AVANCERAD POWER-OVER-ETHERNET (PoE): Innehåller 8 Ultra60 PoE++-portar med en total effektbudget på 295W för att driva strömkrävande enheter. 10G SFP-ANSLUTNING: Inkluderar 2 x 10G SFP+-portar för fiberoptiska anslutningar och nätverksutbyggnad SMART MANAGED NÄTVERKSSWITCH: Smart programvara med användarvänligt gränssnitt erbjuder hanterad kontroll för säker installation, åtkomst och SNMP-hantering (NMS 300). Inkluderar 1 års NETGEAR Insight för att fjärrhantera dina nätverk var du än befinner dig. FLEXIBLA MONTERINGSALTERNATIV: Den kompakta metalldesignen stöder placering på skrivbord eller rackmontering för en mångsidig installation. TYST OCH ENERGIEFFEKTIV DRIFT: Den fläktlösa designen säkerställer tyst drift, medan IEEE 802.3az Energy Efficient Ethernet minskar strömförbrukningen utan att kompromissa med nätverkets höghastighetsprestanda.
DustinPoE-budget på 295 W förser åtta Ultra60-portar med ström för accesspunkter och kameror Åtta multi-gig-kopparportar och två 10 G SFP+ uplinks ger snabb stamnätsanslutning Inkluderar 1 års Insight-molnprenumeration för övervakning och hantering Layer 3 statisk routing och QoS säkerställer pålitlig leverans av VoIP och video Rackmonterbar design, låg ljudnivå på 33 dB och PoE-styrning per port förenklar installation och drift
Produktspecifikationer
| Märke | NETGEAR |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.
Priser uppdaterades senast: