Netgear MS510TXM 100EUS 8 Port Multi Gigabit/10G Ethernet Smart Switch with 2 SFP+ Ports

Priser från
7.204,51

Sponsrade länkar

JäMFöR ALLA WEBBUTIKER (4)

Beskrivning

TechInn Netgear Ms510txm-100eus Switch. Höj ditt nätverk med NETGEAR MS510TXM-100EUS-switch. Med 10-gigabit och multi-gigabit-portar, avancerad trafikhantering med omfattande QoS- och VLAN-kapacitet, samt flexibla hanteringsalternativ via Insight eller webb-GUI. Optimera prestanda och säkerhet för dina krävande nätverksbehov. EU-kontakt ingår. EU-kontakt.Funktioner:Trafikhantering:- Automatisk förhandling av hastighet och duplexlägen.- IEEE 802.3x flödeskontroll.- Dynamisk MAC-adresshantering.- IEEE 802.1Q-baserad VLAN.- Automatisk röst-VLAN.- Automatisk video-VLAN (vissa modeller).- VLAN-routing (vissa modeller).- QoS baserad på WRR, strikt prioritet, eller båda.- Portbaserad och IEEE 801.2p-baserad QoS.- TCP/UDP-baserad QoS.- DiffServ.- IPv4- och IPv6-baserad QoS (vissa modeller).- DSCP-stöd.- Hastighetsbegränsning (inkommande eller utgående).- Länkaggregering och LACP.- Switchhantering.- Insight mobilapp eller Insight Cloud Portal.- Webbläsarbaserat hanteringsgränssnitt.- Smart Control Center-programvara för hantering av flera switchar.- IP-åtkomstlista.- IPv6-hantering.- Konfigurerbar hanterings-VLAN.- SNMP v1/v2c och v3.- Standard-MIB:ar (RFC1213, RFC1643 och RFC1493).- RMON grupp 1, 2, 3, 9.- Firmware-uppgradering via Smart Control Center (TFTP).- Nedladdning av firmware (till switch) och uppladdning (till server) via TFTP/HTTP.- Konfiguration och bild-uppladdning (till PC) via HTTP.- Konfigurations-nedladdning (till switch) via TFTP/HTTP och uppladdning (till server).- Minnes- och FLASH-logg.- Syslog (server).- Systemlösenordsskydd.Specifikationer:- Mått (B x D x H): 330x206 x 43 mm (13..12x1.7 tum).- Vikt: 2.08 kg (4.25 lb).- Multi-gigabit kopparportar: 4 (1G/2.5G).- Multi-gigabit/10 Gigabit kopparportar: 4 (1G/2.5G/5G/10G).- SFP+ portar: 2.- Max antal MAC-adresser: 32K.- Bufferstorlek: 16Mbit.- VLAN (Antal som stöds): 256.- VLAN-routing: Ja.- Dynamisk VLAN-tilldelning: Ja.- MLD Snooping: Ja.- Statisk rutt: Ja (32).- Host ARP-tabell: 512 ARP.- EEE: Ja.- DoS-förebyggande: Ja.- Intern/Extern PSU: Intern.- Max effekt (värsta fall, alla portar används, linjehastighetstrafik): 47W.- Fläktar: 2.- Akustisk ljudnivå 25C: 25.0 dBA.- Driftstemperatur: 0 till 50C (32 till 122F). tradeinn Techinn

Jämför webbutiker (4)

Sponsrade länkar · Vissa butiker betalar oss en ersättning

Sortera efter:

7.204,51 kr

7.204,51 kr

7.385,99 kr

7.749,00 kr

Beskrivning (3)
TechInn

Netgear Ms510txm-100eus Switch. Höj ditt nätverk med NETGEAR MS510TXM-100EUS-switch. Med 10-gigabit och multi-gigabit-portar, avancerad trafikhantering med omfattande QoS- och VLAN-kapacitet, samt flexibla hanteringsalternativ via Insight eller webb-GUI. Optimera prestanda och säkerhet för dina krävande nätverksbehov. EU-kontakt ingår. EU-kontakt.Funktioner:Trafikhantering:- Automatisk förhandling av hastighet och duplexlägen.- IEEE 802.3x flödeskontroll.- Dynamisk MAC-adresshantering.- IEEE 802.1Q-baserad VLAN.- Automatisk röst-VLAN.- Automatisk video-VLAN (vissa modeller).- VLAN-routing (vissa modeller).- QoS baserad på WRR, strikt prioritet, eller båda.- Portbaserad och IEEE 801.2p-baserad QoS.- TCP/UDP-baserad QoS.- DiffServ.- IPv4- och IPv6-baserad QoS (vissa modeller).- DSCP-stöd.- Hastighetsbegränsning (inkommande eller utgående).- Länkaggregering och LACP.- Switchhantering.- Insight mobilapp eller Insight Cloud Portal.- Webbläsarbaserat hanteringsgränssnitt.- Smart Control Center-programvara för hantering av flera switchar.- IP-åtkomstlista.- IPv6-hantering.- Konfigurerbar hanterings-VLAN.- SNMP v1/v2c och v3.- Standard-MIB:ar (RFC1213, RFC1643 och RFC1493).- RMON grupp 1, 2, 3, 9.- Firmware-uppgradering via Smart Control Center (TFTP).- Nedladdning av firmware (till switch) och uppladdning (till server) via TFTP/HTTP.- Konfiguration och bild-uppladdning (till PC) via HTTP.- Konfigurations-nedladdning (till switch) via TFTP/HTTP och uppladdning (till server).- Minnes- och FLASH-logg.- Syslog (server).- Systemlösenordsskydd.Specifikationer:- Mått (B x D x H): 330x206 x 43 mm (13..12x1.7 tum).- Vikt: 2.08 kg (4.25 lb).- Multi-gigabit kopparportar: 4 (1G/2.5G).- Multi-gigabit/10 Gigabit kopparportar: 4 (1G/2.5G/5G/10G).- SFP+ portar: 2.- Max antal MAC-adresser: 32K.- Bufferstorlek: 16Mbit.- VLAN (Antal som stöds): 256.- VLAN-routing: Ja.- Dynamisk VLAN-tilldelning: Ja.- MLD Snooping: Ja.- Statisk rutt: Ja (32).- Host ARP-tabell: 512 ARP.- EEE: Ja.- DoS-förebyggande: Ja.- Intern/Extern PSU: Intern.- Max effekt (värsta fall, alla portar används, linjehastighetstrafik): 47W.- Fläktar: 2.- Akustisk ljudnivå 25C: 25.0 dBA.- Driftstemperatur: 0 till 50C (32 till 122F). tradeinn Techinn

Amazon

10G MULTI-GIG ETHERNET-PORTAR: har 4 x 10Gbps Multi-Gig Ethernet-portar och 4 x 2.5Gbps Multi-Gig Ethernet-portar för exceptionellt snabb anslutning. Portar med automatisk förhandling identifierar den optimala hastigheten för anslutna enheter och fungerar med befintliga Cat5e- eller Cat6-Ethernetkablar. 10G SFP-ANSLUTNING: Inkluderar 2 x 10G SFP+-portar för fiberoptiska anslutningar och nätverksutbyggnad SMART MANAGED NÄTVERKSSWITCH: Smart programvara med användarvänligt gränssnitt erbjuder hanterad kontroll för säker installation, åtkomst och SNMP-hantering (NMS 300). Inkluderar 1 års NETGEAR Insight för att fjärrhantera dina nätverk var du än befinner dig. FLEXIBLA MONTERINGSALTERNATIV: Den kompakta metalldesignen stöder placering på skrivbord eller rackmontering för en mångsidig installation. TYST OCH ENERGIEFFEKTIV DRIFT: Den fläktlösa designen säkerställer tyst drift, medan IEEE 802.3az Energy Efficient Ethernet minskar strömförbrukningen utan att kompromissa med nätverkets höghastighetsprestanda.

Dustin

Multi-Gig-switch med både 2.5 och 10 Gigabit Ethernet


Produktspecifikationer

Märke NETGEAR
EAN
  • 0606449152364
Färg
  • Grey
Storlek
  • One Size
Sex
  • Unisex
MPN
  • MS510TXM-100EUS


Prishistorik

* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.

Priser uppdaterades senast:

Utvalt Val
7.204,51 kr
Til butik