Keenetic Linjär (KN 3110) analog och DECT telefonbas USB adapter För router, 2x RJ 11 FXS portar. samtidig åtkomst till Wifi internettelefoni

Priser från
241,49

Utvalda

JäMFöR ALLA WEBBUTIKER (1)

Beskrivning

TechInn Keenetic Linear Router. Förvandla ditt Keenetic Mesh Wi-Fi med Linear-adaptern och lägg till full telefoni-funktionalitet. Anslut upp till två analoga telefoner eller DECT-basstationer via RJ-11 FXS-portar. Upplev kristallklara samtal och avancerade funktioner som vidarekoppling, konferenssamtal och internkommunikation, allt drivet av KeeneticOS Micro PBX. Integrera sömlöst traditionella telefoner med ditt moderna, högpresterande nätverk. Kompatibel med alla Keenetic-routrar med USB-port. EU-kontakt ingår. EU-kontakt.Keenetic Linear är en adapter som är specifikt utformad för Keenetics sortiment av USB-utrustade Mesh Wi-Fi-routrar och som lägger till telefoni till din Wi-Fi-systemkonfiguration.Linear tillåter användare att ansluta trådbundna analoga telefoner och DECT-basstationer till sin Keenetic-router och njuta av alla tjänster som modern digital telefoni erbjuder, kombinerat med hastigheten, tillförlitligheten och den exceptionella täckningen hos Keenetic Mesh Wi-Fi.Anslut helt enkelt Keenetic Linear till din Keenetic-router med den medföljande USB-kabeln och anslut upp till två analoga telefoner eller DECT-basstationer, eller en kombination av dessa, via Linears 2 RJ-11 FXS-portar.KeeneticOS inkluderar funktionaliteten hos en Micro PBX, med hantering av flera linjer, samtal vidarekoppling och sofistikerad samtalshantering, vilket ger en sömlös och flexibel telekommunikationslösning anpassad för både hem- och företagsmiljöer.Micro PBX: - Telefonstationskomponenten i KeeneticOS är en liten IP PBX som erbjuder funktioner som intern telefonkommunikation inom ett hem eller företag, hantering av samtal på delade externa linjer, samtalöverföring, konferenser och automatisk samtalsdirigering.Kristallklara röstsamtal: - Keenetic Linear erbjuder kristallklar röstkvalitet, förbättrad tydlighet och sömlös integration med alla SIP-baserade IP-telefonitjänsteleverantörer.Universell kompatibilitet: - Keenetic Linear är kompatibel med alla Keenetic-routrar med en USB-port och ger ett enkelt alternativ för dem som vill använda en traditionell telefon i sitt hem eller företag.Specifikationer:- USB-portar: USB 2.0.- Telefonistöd: 2 x RJ-11 FXS Systemkrav: - Kompatibel Keenetic-router: Ja.- En eller två analoga telefoner: Ja Nätverk.Funktioner:- SIP 2.0 (RFC 3261): Ja.- SIP över TCP: Ja.- SIP över UDP: Ja.- SIP över TLS: Ja.- SDP (RFC 2327): Ja.- RTP (RFC 1889): Ja.- RTCP (RFC 1890): Ja.- STUN (RFC 5389): Ja.- DNS A record (RFC 1706): Ja.- DNS SRV record (RFC 2782): Ja.- QoS layer 3 via DSCP tagging: Ja.- NAT Keepalive: Ja.- SIP proxy redundancy via DNS SRV A records: Ja.- Antal SIP-linjer som stöds: 10 Röst.Funktioner:- G.711u codec support: Ja.- G.711a codec support: Ja.- FXS TX/RX gain adjustment: Ja.- Terminating impedance adjustment: Ja.- FXS ring cadence adjustment: Ja. - DTMF-relä:RFC2833:Ja.- DTMF-relä:SIP INFO:Ja.- DTMF-relä:in-band:Ja.- Trans-hybrid balansfilter ekominimering:Ja.- Regionala FXS-inställningsprofiler:27.- FXS Flash-detektering:Ja.- Ton FXS-uppringningsläge:Ja.- Puls FXS-uppringningsläge:Ja.- Nummerpresentation (nummer och namn):ETSI.- Generering av varningston vid avlyft:Ja.- FXS distinkt ringsignal:Ja Telefon.Funktioner:- Samtalsöverföring:alla:Ja.- Samtalsöverföring:upptaget:Ja.- Samtalsöverföring:inget svar:Ja.- FXS intercom-samtal:Ja.- FXS-port personsökning:Ja.- Samtal väntar:Ja.- Samtal parkerat:Ja.- Samtalsöverflyttning:Ja.- Samtalsinterception/upptagning:Ja.- Stör ej:Ja.- Automatisk eftervalsfunktion:Ja.- Antal samtalsloggposter:500.- Fysiska specifikationer och miljökrav.- Enhetens dimensioner exklusive antenn, b x d x h:60 mm x 100 mm x 22 mm.- Enhetens vikt:53 g.- Driftstemperatur:0-40°С.- Driftfuktighet:20-95% icke-kondenserande.- Strömförsörjningsspänning:5 V DC via en USB-port Paketinnehåll:- USB-kabel:Ja.- Snabbstartsguide:Ja.- Analog telefonadapter:Ja. tradeinn Techinn

Jämför webbutiker (1)

Sortera efter:

241,49 kr

Beskrivning (1)

Keenetic Linear Router. Förvandla ditt Keenetic Mesh Wi-Fi med Linear-adaptern och lägg till full telefoni-funktionalitet. Anslut upp till två analoga telefoner eller DECT-basstationer via RJ-11 FXS-portar. Upplev kristallklara samtal och avancerade funktioner som vidarekoppling, konferenssamtal och internkommunikation, allt drivet av KeeneticOS Micro PBX. Integrera sömlöst traditionella telefoner med ditt moderna, högpresterande nätverk. Kompatibel med alla Keenetic-routrar med USB-port. EU-kontakt ingår. EU-kontakt.Keenetic Linear är en adapter som är specifikt utformad för Keenetics sortiment av USB-utrustade Mesh Wi-Fi-routrar och som lägger till telefoni till din Wi-Fi-systemkonfiguration.Linear tillåter användare att ansluta trådbundna analoga telefoner och DECT-basstationer till sin Keenetic-router och njuta av alla tjänster som modern digital telefoni erbjuder, kombinerat med hastigheten, tillförlitligheten och den exceptionella täckningen hos Keenetic Mesh Wi-Fi.Anslut helt enkelt Keenetic Linear till din Keenetic-router med den medföljande USB-kabeln och anslut upp till två analoga telefoner eller DECT-basstationer, eller en kombination av dessa, via Linears 2 RJ-11 FXS-portar.KeeneticOS inkluderar funktionaliteten hos en Micro PBX, med hantering av flera linjer, samtal vidarekoppling och sofistikerad samtalshantering, vilket ger en sömlös och flexibel telekommunikationslösning anpassad för både hem- och företagsmiljöer.Micro PBX: - Telefonstationskomponenten i KeeneticOS är en liten IP PBX som erbjuder funktioner som intern telefonkommunikation inom ett hem eller företag, hantering av samtal på delade externa linjer, samtalöverföring, konferenser och automatisk samtalsdirigering.Kristallklara röstsamtal: - Keenetic Linear erbjuder kristallklar röstkvalitet, förbättrad tydlighet och sömlös integration med alla SIP-baserade IP-telefonitjänsteleverantörer.Universell kompatibilitet: - Keenetic Linear är kompatibel med alla Keenetic-routrar med en USB-port och ger ett enkelt alternativ för dem som vill använda en traditionell telefon i sitt hem eller företag.Specifikationer:- USB-portar: USB 2.0.- Telefonistöd: 2 x RJ-11 FXS Systemkrav: - Kompatibel Keenetic-router: Ja.- En eller två analoga telefoner: Ja Nätverk.Funktioner:- SIP 2.0 (RFC 3261): Ja.- SIP över TCP: Ja.- SIP över UDP: Ja.- SIP över TLS: Ja.- SDP (RFC 2327): Ja.- RTP (RFC 1889): Ja.- RTCP (RFC 1890): Ja.- STUN (RFC 5389): Ja.- DNS A record (RFC 1706): Ja.- DNS SRV record (RFC 2782): Ja.- QoS layer 3 via DSCP tagging: Ja.- NAT Keepalive: Ja.- SIP proxy redundancy via DNS SRV A records: Ja.- Antal SIP-linjer som stöds: 10 Röst.Funktioner:- G.711u codec support: Ja.- G.711a codec support: Ja.- FXS TX/RX gain adjustment: Ja.- Terminating impedance adjustment: Ja.- FXS ring cadence adjustment: Ja. - DTMF-relä:RFC2833:Ja.- DTMF-relä:SIP INFO:Ja.- DTMF-relä:in-band:Ja.- Trans-hybrid balansfilter ekominimering:Ja.- Regionala FXS-inställningsprofiler:27.- FXS Flash-detektering:Ja.- Ton FXS-uppringningsläge:Ja.- Puls FXS-uppringningsläge:Ja.- Nummerpresentation (nummer och namn):ETSI.- Generering av varningston vid avlyft:Ja.- FXS distinkt ringsignal:Ja Telefon.Funktioner:- Samtalsöverföring:alla:Ja.- Samtalsöverföring:upptaget:Ja.- Samtalsöverföring:inget svar:Ja.- FXS intercom-samtal:Ja.- FXS-port personsökning:Ja.- Samtal väntar:Ja.- Samtal parkerat:Ja.- Samtalsöverflyttning:Ja.- Samtalsinterception/upptagning:Ja.- Stör ej:Ja.- Automatisk eftervalsfunktion:Ja.- Antal samtalsloggposter:500.- Fysiska specifikationer och miljökrav.- Enhetens dimensioner exklusive antenn, b x d x h:60 mm x 100 mm x 22 mm.- Enhetens vikt:53 g.- Driftstemperatur:0-40°С.- Driftfuktighet:20-95% icke-kondenserande.- Strömförsörjningsspänning:5 V DC via en USB-port Paketinnehåll:- USB-kabel:Ja.- Snabbstartsguide:Ja.- Analog telefonadapter:Ja. tradeinn Techinn


Produktspecifikationer

Märke Keenetic
EAN
  • 4897082921417
Färg
  • White
Storlek
  • One Size
Sex
  • Unisex


Prishistorik

Priser uppdaterades senast:

Utvalt Val
241,49 kr
Til butik