Gregory G Foust Utmärkt design söt grinig katt bakgrund fodral för Iphone 6 Plus

Priser från
21.763,00

Utvalda

JäMFöR ALLA WEBBUTIKER (2)

Beskrivning

TechInn D-link Dgs-3130-54s/e Switch. D-LINK DGS-3130-54S/E är en kraftfull, L3-hanterad switch designad för robust nätverksprestanda. Med 2x 10G Ethernet RJ-45-portar, 48 SFP och 4 SFP+-modulplatser erbjuder den omfattande anslutningsmöjligheter. Med en växlingskapacitet på 216 Gbit/s och en vidarebefordringshastighet på 161 Mpps hanterar den tung trafik. Förbättrad säkerhet inkluderar ACL, DHCP snooping och SSH/SSL-stöd. Dess stapelbara design (upp till 9 fysiska enheter) och omfattande hanteringsfunktioner gör den idealisk för krävande nätverksmiljöer. EU-kontakt medföljer. EU-kontakt.Specifikationer:Hantering.Funktioner:- Switchtyp: Hanterad.- Switchlager: L3.- Quality of Service (QoS) stöd: Ja.- Webb-baserad hantering: Ja.- ARP-inspektion: Ja.- Systemhändelselogg: Ja.- MIB-stöd: RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907.RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Portar & gränssnitt:- Antal RJ-45 Ethernet-portar för grundläggande switching: 2.- Typ av RJ-45 Ethernet-portar för grundläggande switching: 10G Ethernet (100/1000/10000).- Antal SFP-modulplatser: 48.- Antal SFP+-modulplatser: 4.- Fiberoptisk kontakt: SFP, SFP+.- Antal USB 2.0-portar: 1.- Strömkontakt: AC-in jack.Nätverk:- Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.- 10G-stöd: Ja.- Koppar Ethernet-kablage.Teknik: 10GBASE-T.- Portspegling: Ja.- Stöd för flödeskontroll: Ja.- Länkaggregering: Ja.- Spanning tree-protokoll: Ja.- Head-of-line (HOL) blockering: Ja.- VLAN-stöd: Ja.- Virtuellt LAN.Funktioner:MAC-adressbaserad VLAN, Portbaserad VLAN, Privat VLAN, Tagged VLAN, Voice VLAN.- Antal VLAN: 4000Dataöverföring:- Switchingkapacitet: 216 Gbit/s.- Vidarebefordringshastighet: 161 Mpps.- MAC-adresstabell: 16384 poster.- Stöd för jumboramar: Ja.- Jumboramar: 9000.- Paketbuffert.Minne: 4 MB.Säkerhet:- DHCP.Funktioner:DHCP-klient, DHCP-relä, DHCP-server, DHCP-snooping.- Access Control List (ACL): Ja.- Access Control List (ACL) egress: 512.- Access Control List (ACL) ingress: 2048.- IGMP-snooping: Ja.- Säkerhetsalgoritmer: SNMP, SNMPv3, SSH-2, SSL/TLS.- SSH/SSL-stöd: Ja.- Loop-skydd: Ja.- BPDU-filtrering/skydd: Ja.- Autentisering: Gäst-VLAN, MAC-baserad autentisering, Portbaserad autentisering. - Köschemaläggningsalgoritmer: Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) Multicast.Funktioner:- Multicaststöd: Ja Protokoll:- GARP VLAN Registration Protocol (GVRP): Ja.- Routingprotokoll: RIP Design:- Rackmontering: Ja.- Stapelbar: Ja.- LED-indikatorer: Ja.- Antal fläktar: 4 fläkt(ar).Certifiering: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.Prestanda:- Fysisk stapling (enheter): 9.- Virtuell stapling (enheter): 32.- Ljudnivå: 52.1 dB.- Medeltid mellan fel (MTBF): 238779 h.Ström:- Strömkälla: AC.- Redundant strömförsörjning (RPS) stöd: Ja.- AC inspänning: 100.- 240 V.- AC ineffektfrekvens: 50.- 60 Hz.- Strömförbrukning (max): 95.06 W Driftsförhållanden:- Driftstemperatur (T-T): 0.- 50 °C.- Förvaringstemperatur (T-T): -40.- 70 °C.- Relativ luftfuktighet vid drift (H-H): 10.- 90%.- Relativ luftfuktighet vid förvaring (H-H): 5.- 90%.- Värmeavledning: 324.34 BTU/h.Vikt & dimensioner:- Bredd: 17.3´´ (440 mm).- Djup: 16.9´´ (430 mm).- Höjd: 1.73´´ (44 mm).- Vikt: 12.3 lbs (5.6 kg). tradeinn Techinn

Jämför webbutiker (2)

Sortera efter:

21.763,00 kr

22.768,99 kr

Beskrivning (2)
TechInn

D-link Dgs-3130-54s/e Switch. D-LINK DGS-3130-54S/E är en kraftfull, L3-hanterad switch designad för robust nätverksprestanda. Med 2x 10G Ethernet RJ-45-portar, 48 SFP och 4 SFP+-modulplatser erbjuder den omfattande anslutningsmöjligheter. Med en växlingskapacitet på 216 Gbit/s och en vidarebefordringshastighet på 161 Mpps hanterar den tung trafik. Förbättrad säkerhet inkluderar ACL, DHCP snooping och SSH/SSL-stöd. Dess stapelbara design (upp till 9 fysiska enheter) och omfattande hanteringsfunktioner gör den idealisk för krävande nätverksmiljöer. EU-kontakt medföljer. EU-kontakt.Specifikationer:Hantering.Funktioner:- Switchtyp: Hanterad.- Switchlager: L3.- Quality of Service (QoS) stöd: Ja.- Webb-baserad hantering: Ja.- ARP-inspektion: Ja.- Systemhändelselogg: Ja.- MIB-stöd: RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907.RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Portar & gränssnitt:- Antal RJ-45 Ethernet-portar för grundläggande switching: 2.- Typ av RJ-45 Ethernet-portar för grundläggande switching: 10G Ethernet (100/1000/10000).- Antal SFP-modulplatser: 48.- Antal SFP+-modulplatser: 4.- Fiberoptisk kontakt: SFP, SFP+.- Antal USB 2.0-portar: 1.- Strömkontakt: AC-in jack.Nätverk:- Nätverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.- 10G-stöd: Ja.- Koppar Ethernet-kablage.Teknik: 10GBASE-T.- Portspegling: Ja.- Stöd för flödeskontroll: Ja.- Länkaggregering: Ja.- Spanning tree-protokoll: Ja.- Head-of-line (HOL) blockering: Ja.- VLAN-stöd: Ja.- Virtuellt LAN.Funktioner:MAC-adressbaserad VLAN, Portbaserad VLAN, Privat VLAN, Tagged VLAN, Voice VLAN.- Antal VLAN: 4000Dataöverföring:- Switchingkapacitet: 216 Gbit/s.- Vidarebefordringshastighet: 161 Mpps.- MAC-adresstabell: 16384 poster.- Stöd för jumboramar: Ja.- Jumboramar: 9000.- Paketbuffert.Minne: 4 MB.Säkerhet:- DHCP.Funktioner:DHCP-klient, DHCP-relä, DHCP-server, DHCP-snooping.- Access Control List (ACL): Ja.- Access Control List (ACL) egress: 512.- Access Control List (ACL) ingress: 2048.- IGMP-snooping: Ja.- Säkerhetsalgoritmer: SNMP, SNMPv3, SSH-2, SSL/TLS.- SSH/SSL-stöd: Ja.- Loop-skydd: Ja.- BPDU-filtrering/skydd: Ja.- Autentisering: Gäst-VLAN, MAC-baserad autentisering, Portbaserad autentisering. - Köschemaläggningsalgoritmer: Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) Multicast.Funktioner:- Multicaststöd: Ja Protokoll:- GARP VLAN Registration Protocol (GVRP): Ja.- Routingprotokoll: RIP Design:- Rackmontering: Ja.- Stapelbar: Ja.- LED-indikatorer: Ja.- Antal fläktar: 4 fläkt(ar).Certifiering: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.Prestanda:- Fysisk stapling (enheter): 9.- Virtuell stapling (enheter): 32.- Ljudnivå: 52.1 dB.- Medeltid mellan fel (MTBF): 238779 h.Ström:- Strömkälla: AC.- Redundant strömförsörjning (RPS) stöd: Ja.- AC inspänning: 100.- 240 V.- AC ineffektfrekvens: 50.- 60 Hz.- Strömförbrukning (max): 95.06 W Driftsförhållanden:- Driftstemperatur (T-T): 0.- 50 °C.- Förvaringstemperatur (T-T): -40.- 70 °C.- Relativ luftfuktighet vid drift (H-H): 10.- 90%.- Relativ luftfuktighet vid förvaring (H-H): 5.- 90%.- Värmeavledning: 324.34 BTU/h.Vikt & dimensioner:- Bredd: 17.3´´ (440 mm).- Djup: 16.9´´ (430 mm).- Höjd: 1.73´´ (44 mm).- Vikt: 12.3 lbs (5.6 kg). tradeinn Techinn

Dustin

10 G fiber- och kopparuplänkar levererar hög genomströmning för bandbreddskrävande trafik Stapelbar design, enkelt skalbar, hanterar upp till 32 virtuella enheter Layer 3-routing, ACL:er och ARP-inspektion säkrar åtkomst i nätverkets kant Stöder 4 000 VLAN, IGMP-snooping och QoS för pålitlig åtkomst Rackmonterad 1 U-formfaktor, med stöd för redundant strömförsörjning för ökad drifttid


Produktspecifikationer

Märke D LINK
EAN
  • 0790069470004
Färg
  • Black
Storlek
  • One Size
Sex
  • Unisex
MPN
  • DGS-3130-54S/E


Prishistorik

Priser uppdaterades senast:

Utvalt Val
21.763,00 kr
Til butik