Fanvil H5w Voip-telefon. Egenskaper:- Som en WiFi IP-telefon med HD-ljud kan Fanvil H5W ge dig en smidigare kommunikationsupplevelse med HD-ljud och inga kabelproblem.- Fanvil H5W stöder H.264-videoavkodning för att hjälpa ägare att visa videobilden innan de öppnar dörren.- Mer än en hotell IP-telefon, den är också lämplig för stormarknader, sjukhus, köpcentra etc.Specifikationer:- Skärm: 3,5 tums 480 × 320 färgskärm- Videosamtal: Tar endast emot video från den ringa sidan- Videocodec: H.264- DSS-tangenter: 6- SIP-linjer: 2- Högkvalitativt ljud- Videocodec Bredband: G.722, Opus- PoE- Nätverk: 10/100 Mbps- Wifi: Inbyggd 2,4G Wifi- USB-laddningsport: 1- Installationsläge: SkrivbordsstödTelefonfunktioner:- Samtalsloggar (In/Out/Missed, Max stöder 600 webbloggar)- Programmerbara DSS/Softkeys- Action URL/Active URI- Webbsamtal- Ringplan- SIP Hotspot- Anpassad ringsignal- MulticastSamtalsfunktioner:- Samtal/Svara- Tyst/Avbryt tyst- Väntande samtal/Återuppta- Snabbval- Rösta om- Automatisk uppringning- Direktlinje- Anpassad ringsignalAnslutning: - 10/100 Mbps Ethernet- IP-läge: IPv4/IPv6/IPv4&IPv6- IP-konfiguration: Statisk/DHCP/PPPoE- Nätverksåtkomstkontroll: 802.1x- VPN: L2TP/OpenVPN- VLAN: 802.1P/Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)Övriga funktioner: Protokoll:- SIP v1 (RFC2543), v2 (RFC3261) över UDP/TCP/TLS- RTP/RTCP/SRTP- STUN- DHCP- IPv6 - PPPoE - L2TP - OpenVPN- SNTP - FTP/TFTP- HTTP/HTTPS- TR-069Effekt:- DC-strömingång: 5V/1A- Strömförbrukning: Inaktiv 1,8W ~ 2,5W, topp 3W ~ 4,5WMått:- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn
Prishistorik
Priser uppdaterades senast: