D-link Dis 300g-12sw Switch Svart One Size / EU Plug 220V. Uppgradera ditt nätverk med den hanterade L2-switchen D-LINK DIS 300G-12SW. Med 8 Gigabit RJ-45-portar, 4 SFP-modulplatser och robust QoS, trafikformning och VLAN-stöd säkerställer den effektiv och säker dataöverföring. Dra nytta av avancerade säkerhetsfunktioner som DHCP snooping och IEEE 802.1x-autentisering. Dess robusta design, lämplig för vägg- eller DIN-skenemontering, och breda driftstemperaturområde gör den idealisk för krävande miljöer. Inkluderar EU-kontakt. EU-kontakt.Specifikationer:Hantering.Funktioner:- Switchtyp: Hanterad.- Switchlager: L2.- Stöd för Quality of Service (QoS): Ja.- Webb-baserad hantering: Ja.- Trafikformning: Ja.- Systemhändelselogg: Ja.- MIB-stöd: RFC 1757 RMON 1.2,3.9.RFC 2674 Q MIB RFC‑1213 MIB‑II.RFC‑1493 MIB.RFC 2233 IF MIB.Portar & gränssnitt:- Antal RJ-45 Ethernet-portar för grundläggande switching: 8.- Typ av RJ-45 Ethernet-portar för grundläggande switching: Gigabit Ethernet (10/100/1000).- Antal SFP-modulplatser: 4.- Fiberoptisk kontakt: LC.Nätverk:- Nätverksstandarder: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x.- 10G-stöd: Nej.- Full duplex: Ja.- Stöd för flödeskontroll: Ja.- Länkaggregering: Ja.- Broadcast storm-kontroll: Ja.- Auto MDI/MDI-X: Ja.- Spanning tree-protokoll: Ja.- Auto-negotiation: Ja.- VLAN-stöd: Ja.- Virtuellt LAN.Funktioner:Tagged VLAN, Protokollbaserad VLAN, Portbaserad VLAN.- Antal VLAN:er: 1024 Dataöverföring:- MAC-adresstabell: 256 poster.- Store-and-forward: Ja.- Stöd för jumboramar: Ja.- Jumboramar: 9000.Säkerhet:- DHCP.Funktioner:DHCP-server, DHCP-snooping, DHCP-relä, DHCP-klient.- Säkerhetsalgoritmer: HTTPS, SNMP, SNMPv3, SSH.- Autentiseringstyp: IEEE 802.1x, RADIUS.- Köschemaläggningsalgoritmer: Weighted Round Robin (WRR) Multicast.Funktioner:- Multicast-stöd: Ja Design:- LED-indikatorer: LAN, Status.- Internationell skyddskod (IP): IP30.- Väggmonterbar: Ja.- DIN-skenmontering: Ja Design:- Elektromagnetisk kompatibilitet: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6.Certifiering: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE.Prestanda:- Uppgraderingsbar firmware: Ja Tekniska detaljer:- Höjd på (inre) transportkartong: 27 cm.- Bredd på (inre) transportkartong: 41 cm.- Längd på (inre) transportkartong: 60 cm.- Nettovikt på (inre) transportkartong: 15.3 kg.- Produkter per (inre) transportkartong: 10 st.- Pallens bruttovikt (luft): 346.7 kg.- Antal masterkartonger per pall (luft): 20 st.- Produkter per pall (luft): 200 st. - Pallens bruttolängd: 120 cm.- Pallens bruttobredd: 110 cm.- Pallens höjd (luft): 148.5 cm.- Pallens bruttovikt (sjö): 478.6 kg.- Antal ytterkartonger per pall (sjö): 28 st.- Antal produkter per pall (sjö): 280 st.- Pallens höjd (sjö): 2.02 m.- Frakt (inner) kartongens bruttovikt: 16.5 kg.Effekt:- DC inspänning: 12.- 58 V.- Strömförbrukning (max): 17 W.- Strömskydd.Funktioner:Överström, Omvänd polaritet.- Power over Ethernet (PoE):- Power over Ethernet (PoE): Nej Driftsförhållanden:- Driftstemperatur (T-T):-40.- 75 °C.- Lagringstemperatur (T-T):-40.- 85 °C.- Relativ luftfuktighet vid drift (H-H): 5.- 95%.Vikt & dimensioner:- Bredd: 61 mm.- Djup: 154 mm.- Höjd: 109 mm.- Vikt: 1.09 kg Förpackningsdata:- Förpackningsbredd: 195 mm.- Förpackningsdjup: 242 mm.- Förpackningshöjd: 118 mm.- Förpackningsvikt: 1.53 kg. tradeinn Techinn
DustinAdministrerad L2 Gigabit-switch, 8 RJ45- och 4 SFP-portar för flexibla uplänkar DIN-skena eller väggmontering, fläktlös, kompakt design som passar i trånga skåp Driftsäker i temperaturer från -40 °C till 75 °C, avsedd för krävande industriella miljöer Snabb ringfailover under 20 ms ökar nätverkets tillgänglighet Avancerad säkerhet och QoS, 802.1X och RADIUS för åtkomstkontroll
Produktspecifikationer
| Märke | D LINK |
|---|---|
| EAN |
|
| Färg |
|
| Storlek |
|
| Sex |
|
| MPN |
|
Prishistorik
Priser uppdaterades senast: