D-Link DGS 1100-24V2 - Switch smart 24 x 10/100/1000 skrivbordsmodell, rackmonterbar

Priser från
1.349,00

Utvalda

JäMFöR ALLA WEBBUTIKER (4)

Beskrivning

TechInn D-link Dgs-1100-24v2/e Switch. D-LINK DGS-1100-24V2/E är en 24-portars Gigabit-hanterad switch designad för små till medelstora företag. Den erbjuder robusta Layer 2-funktioner inklusive VLAN-stöd (portbaserad, taggad, auto surveillance, voice, management, asymmetrisk), QoS för trafikprioritering och avancerade L2-funktioner som IGMP snooping och Spanning Tree Protocol. Med en växlingskapacitet på 48 Gbps och en vidarebefordringshastighet på 35.71 Mpps hanterar den nätverkstrafiken effektivt. Säkerheten förbättras med stormkontroll och förebyggande av DoS-attacker. Dess fläktlösa design säkerställer tyst drift, vilket gör den idealisk för ljudkänsliga miljöer. Switchen har både Web GUI och verktygsbaserade hanteringsalternativ och stöder IPv4/IPv6. EU-kontakt medföljer. EU-kontakt.Specifikationer:Hårdvara.Funktioner:- Hårdvaruversion: B1.- Storlek: 11 Desktop / Rackmontering, 1U Höjd.- Antal portar: 24.- 10/100/1000 Mbps Portfunktioner: - Auto MDI / MDIX.- IEEE 802.3x Flödeskontroll Stöder Full-Duplex-läge.- Stöder Halv/Full-Duplex-drift (Full/Halv vid 10/100 Mbps, Full vid 1000 Mbps) Halv/Full-Duplex-drift (Full/Halv vid 10/100 Mbps, Full vid 1000 Mbps) Prestanda: - Switchkapacitet: 48 Gbps.- Maximal Vidarebefordringshastighet: 35.71 Mpps.- MAC-adresstabellstorlek: 8k poster.- Paketbuffert: 512 Kbit.- Flash.Minne: 8 Mbyte.Ström: - Typisk Förbrukning: 10.37 W.- Maximal Förbrukning: 13.94 W Fysiskt: - Strömingång: 100 till 240 V AC.- MTBF: 2.406,109 timmar.- Akustik: 0 dB (A).- Värmeavledning: 47.57 BTU/Hr.- Vikt: 1.63 Kg.- Mått: 280x180 x 44 mm.- Ventilation: Utan fläkt Mjukvara.Funktioner:VLAN: - Portbaserat VLAN.- 802.1q Tagged VLAN.- Auto Surveillance VLAN.- Voice VLAN.- Management VLAN.- Asymmetrisk VLAN VLAN-grupp: - Stöder 128 statiska VLAN-grupper.- Max.4094 VID:s Funktioner L2: Flödeskontroll: - 802.3x Flödeskontroll.- HOL Blocking Prevention.- Jumbo Frames Upp till 9216 Bytes.- IGMP Snooping.- IGMP V1/V2/V3 Awareness Snooping.- Stöder 64 grupper.- IGMP Snooping Querier.- Loopback Detection.- Kabeldiagnostik.- LLDP Portspegling: - En-till-En.- Många-till-En Statistik: - Tx Ok.- Tx Error.- Rx Ok.- Rx Error Spanning Tree Protocol: - 802.1d STP.- 802.1w RSTP Quality of Service (QoS): - 802.1p Quality of Service.- 4 köer per port Köhantering: - Strikt.- Weighted Round Robin (WRR) Portbaserad Bandbreddskontroll: - Ingress: 8 Kbps.- Egress: 64 Kbps.Säkerhet: - D-Link Safeguard.- Trafiksegmentering.- Broadcast/Multicast/Unknown Unicast Storm Control.- DoS Attack Prevention.- SSL Management: - Web GUI-baserad (Stöder IPv4/IPv6).- Klientbaserat verktyg (D-Link Network Assistant Utility) MIB/RFC-standarder: - RFC768 UDP.- RFC791 IP.- RFC792 ICMP.- RFC793 TCP.- RFC826 ARP.- RFC1213 MIB II.- RFC1493 Bridage MIB.- RFC1907 SNMPv2 MIB. - Rfc1215 Mib Traps Konvention.- Rfc2233 Interface Group Mib.- Rfc2665 Ether-Like Mib.- Rfc4363 Ieee 802.1p Mib.- Zonedefense Mib.- Privat Mib.- Rfc951 Bootp Klient.- Rfc1542 Bootp/Dhcp Klient.- Rfc2236 Igmp Snooping. tradeinn Techinn

Jämför webbutiker (4)

Sortera efter:

1.349,00 kr

1.349,00 kr

1.818,49 kr

(2.590,00 €) 28.989,35 kr

Beskrivning (3)
TechInn

D-link Dgs-1100-24v2/e Switch. D-LINK DGS-1100-24V2/E är en 24-portars Gigabit-hanterad switch designad för små till medelstora företag. Den erbjuder robusta Layer 2-funktioner inklusive VLAN-stöd (portbaserad, taggad, auto surveillance, voice, management, asymmetrisk), QoS för trafikprioritering och avancerade L2-funktioner som IGMP snooping och Spanning Tree Protocol. Med en växlingskapacitet på 48 Gbps och en vidarebefordringshastighet på 35.71 Mpps hanterar den nätverkstrafiken effektivt. Säkerheten förbättras med stormkontroll och förebyggande av DoS-attacker. Dess fläktlösa design säkerställer tyst drift, vilket gör den idealisk för ljudkänsliga miljöer. Switchen har både Web GUI och verktygsbaserade hanteringsalternativ och stöder IPv4/IPv6. EU-kontakt medföljer. EU-kontakt.Specifikationer:Hårdvara.Funktioner:- Hårdvaruversion: B1.- Storlek: 11 Desktop / Rackmontering, 1U Höjd.- Antal portar: 24.- 10/100/1000 Mbps Portfunktioner: - Auto MDI / MDIX.- IEEE 802.3x Flödeskontroll Stöder Full-Duplex-läge.- Stöder Halv/Full-Duplex-drift (Full/Halv vid 10/100 Mbps, Full vid 1000 Mbps) Halv/Full-Duplex-drift (Full/Halv vid 10/100 Mbps, Full vid 1000 Mbps) Prestanda: - Switchkapacitet: 48 Gbps.- Maximal Vidarebefordringshastighet: 35.71 Mpps.- MAC-adresstabellstorlek: 8k poster.- Paketbuffert: 512 Kbit.- Flash.Minne: 8 Mbyte.Ström: - Typisk Förbrukning: 10.37 W.- Maximal Förbrukning: 13.94 W Fysiskt: - Strömingång: 100 till 240 V AC.- MTBF: 2.406,109 timmar.- Akustik: 0 dB (A).- Värmeavledning: 47.57 BTU/Hr.- Vikt: 1.63 Kg.- Mått: 280x180 x 44 mm.- Ventilation: Utan fläkt Mjukvara.Funktioner:VLAN: - Portbaserat VLAN.- 802.1q Tagged VLAN.- Auto Surveillance VLAN.- Voice VLAN.- Management VLAN.- Asymmetrisk VLAN VLAN-grupp: - Stöder 128 statiska VLAN-grupper.- Max.4094 VID:s Funktioner L2: Flödeskontroll: - 802.3x Flödeskontroll.- HOL Blocking Prevention.- Jumbo Frames Upp till 9216 Bytes.- IGMP Snooping.- IGMP V1/V2/V3 Awareness Snooping.- Stöder 64 grupper.- IGMP Snooping Querier.- Loopback Detection.- Kabeldiagnostik.- LLDP Portspegling: - En-till-En.- Många-till-En Statistik: - Tx Ok.- Tx Error.- Rx Ok.- Rx Error Spanning Tree Protocol: - 802.1d STP.- 802.1w RSTP Quality of Service (QoS): - 802.1p Quality of Service.- 4 köer per port Köhantering: - Strikt.- Weighted Round Robin (WRR) Portbaserad Bandbreddskontroll: - Ingress: 8 Kbps.- Egress: 64 Kbps.Säkerhet: - D-Link Safeguard.- Trafiksegmentering.- Broadcast/Multicast/Unknown Unicast Storm Control.- DoS Attack Prevention.- SSL Management: - Web GUI-baserad (Stöder IPv4/IPv6).- Klientbaserat verktyg (D-Link Network Assistant Utility) MIB/RFC-standarder: - RFC768 UDP.- RFC791 IP.- RFC792 ICMP.- RFC793 TCP.- RFC826 ARP.- RFC1213 MIB II.- RFC1493 Bridage MIB.- RFC1907 SNMPv2 MIB. - Rfc1215 Mib Traps Konvention.- Rfc2233 Interface Group Mib.- Rfc2665 Ether-Like Mib.- Rfc4363 Ieee 802.1p Mib.- Zonedefense Mib.- Privat Mib.- Rfc951 Bootp Klient.- Rfc1542 Bootp/Dhcp Klient.- Rfc2236 Igmp Snooping. tradeinn Techinn

Amazon

24 x höghastighetsportar ger Gigabit Ethernet-teknik samtidigt som de är bakåtkompatibla för anslutningar till äldre datorer och utrustning. Innovativa D-Link Green-funktioner hjälper till att spara energi utan att påverka prestandan så att du kan sänka driftskostnaderna och skydda miljön. Sköt administrationen av nätverket smart och flexibelt via ett webbhanteringsgränssnitt eller via D-Link Network Assistant Utility. Perfekt för IP-övervakning, med VLAN-stöd som prioriterar övervakningstrafik för att minska störningar och säkerställa kvaliteten på videoinspelningen. Gratis D-Link Assist Next Business Day Service ger extra sinnesro genom att snabbt och effektivt byta ut defekt utrustning.

Conrad

DGS-1100 (V2)-serien är en rad mycket prisvärda Smart-Managed-switchar, som har utvecklats för små, medelstora och stora företags behov. Avancerade hanteringsfunktioner, bandbreddshantering, PoE-alternativ, diagnos- och felsökningsverktyg och energieffektiva tekniker ger en flexibel lösning som...


Produktspecifikationer

Märke D LINK
EAN
  • 0790069467844
Färg
  • Black
  • Svart
Storlek
  • One Size
Sex
  • Unisex
MPN
  • DGS-1100-24V2/E


Prishistorik

* Prishistoriken innehåller inga data från Amazon, Amazon Marketplace.

Priser uppdaterades senast:

Utvalt Val
1.349,00 kr
Til butik